<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Canción litoral &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ucn2iku"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Vollkorn",serif}.wf-active .search-container .search-field{font-family:"Vollkorn",serif}.wf-active .blog-description{font-family:"Vollkorn",serif}.wf-active .post-content p.page-links{font-family:"Vollkorn",serif}.wf-active .post-content{font-family:"Vollkorn",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Vollkorn",serif}.wf-active .post-content blockquote p{font-family:"Vollkorn",serif}.wf-active .post-content blockquote cite{font-family:"Vollkorn",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Vollkorn",serif}.wf-active .post-content fieldset legend{font-family:"Vollkorn",serif}.wf-active .post-content label{font-family:"Vollkorn",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Vollkorn",serif}.wf-active .pingbacklist li:before{font-family:"Vollkorn",serif}.wf-active .comments-nav .fleft a:before{font-family:"Vollkorn",serif}.wf-active .comments-nav .fright a:after{font-family:"Vollkorn",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Vollkorn",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Vollkorn",serif}.wf-active .wrapper .search-field{font-family:"Vollkorn",serif}.wf-active .comment-respond#respond{font-family:"Vollkorn",serif}.wf-active .blog-title{font-weight:600;font-style:normal}.wf-active .post-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .single-post .post-title{font-weight:600;font-style:normal}.wf-active .related-posts-title{font-weight:600;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:600}.wf-active .post-content h2{font-style:normal;font-weight:600}.wf-active .post-content h3{font-style:normal;font-weight:600}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:600;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:600}.wf-active .widget-title{font-weight:600;font-style:normal}.wf-active .widget_rss li a{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:600}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1503097318&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F08%2F18%2Fcancion-litoral%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Canción litoral RSS de los comentarios" href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNsKwjAMQH/IWgY654P4Lb2E2q1dQ5NRP99uqAyFvoQknJOEyILCpJlhZhkXgWFxfiYZ/AQkR2BUZhJbdTREB7nDdUjuK5SUrbIkXUhahT92NzpDUAxWYCL+qVqaSRlqP6LilYhgvYIAsWItrXjroO6pyDsXDM+mErH/LFrTR/1A87KClRZaYwYiUWP0SxT8qLdt3j3eutO1Hy7dcO7GF/2JieY=' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVkOEKwjAMhF/IGqqC+kN8lq7LaqRtypIxfHs7ZOgQhv67S+67QGAsxnNWzAp6w4QCZWig5zFSDtDVlXEjCidcmK0X2cA6LPqI38E0mBKHQFlgpDagCigXU1iq+hkR9uSioRpZmj/ghC25ueJ9mCCzvqazWCsNyCayd0qcF8Z00VG/hvbYRA5h+lVNfdgJuqaLPZyPu5O1e3t/AgzKn3g=' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“En octubre se plebiscita la gestión del Gobierno&nbsp;nacional”' href='https://lanotadigital.com.ar/2017/08/18/en-octubre-se-plebiscita-la-gestion-del-gobierno-nacional/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/" />
<link rel='shortlink' href='http://wp.me/poVI9-ne9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F08%2F18%2Fcancion-litoral%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F08%2F18%2Fcancion-litoral%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Canción litoral" />
<meta property="og:url" content="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/" />
<meta property="og:description" content="D. F. R." />
<meta property="article:published_time" content="2017-08-18T19:58:28+00:00" />
<meta property="article:modified_time" content="2017-08-18T20:09:45+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="347" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Canción litoral" />
<meta name="twitter:image:src" content="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Canción litoral | LA NOTA digital en WordPress.com" />
<meta name="description" content="D. F. R. Luego de cinco discos de pop experimental, el entrerriano revisita el bucolismo psicodélico de Linares Cardozo. Desde que Pol Nada dejó su casa en La Paz, Entre Ríos, pasaron más de veinte años y cinco discos, en una travesía guiada por la electrónica y el pop experimental –incluido uno con versiones de&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'lanotadigital.com.ar',
				pageURL: 'https://lanotadigital.com.ar/2017/08/18/cancion-litoral/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='preconnect' href='//s.pubmine.com' />
		<link rel='preconnect' href='//x.bidswitch.net' />
		<link rel='preconnect' href='//static.criteo.net' />
		<link rel='preconnect' href='//ib.adnxs.com' />
		<link rel='preconnect' href='//aax.amazon-adsystem.com' />
		<link rel='preconnect' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#515151}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#515151}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#fff}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#fff}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#757575}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#757575}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#fff}.site-title a{color:#474747}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#757575}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#bbd7d1}.top-nav{background:#d0e3df}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#c6ddd8}.social-menu a{border-color:#bbd7d1}.entry-author:before,.post-author:before{border-bottom-color:#bbd7d1}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#ce2721}.bypostauthor .comment-author-icon{background:#ce2721}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#ce2721}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#ce2721}.sticky.post .sticky-tag:after{border-left-color:#ce2721}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#ce2721}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#ce2721}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#ce2721}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#ce2721}.site-title a:hover{color:#a21915}</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=270" />

</head>

	<body class="post-template-default single single-post postid-89289 single-format-standard mp6 customizer-styles-applied has-featured-image author-hidden highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-85433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85433"><a href="https://lanotadigital.com.ar/category/humor/">Humor</a></li>
<li id="menu-item-84756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84756"><a href="https://lanotadigital.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Terminal de Ómnibus</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Publicidad</a></li>
<li id="menu-item-87208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87208"><a href="https://lanotadigital.com.ar/tu-nota/">2.0</a></li>
<li id="menu-item-33260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33260"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://lanotadigital.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://lanotadigital.com.ar/" title="LA NOTA digital &mdash; Entre Ríos" rel="home">LA NOTA digital</a>
						</h2>

													<h4 class="site-description">Entre Ríos</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-89289" class="single clear-fix post-89289 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-disco tag-linares-cardozo tag-recital">

				<header class="post-header">

											<p class="post-categories"><a href="https://lanotadigital.com.ar/category/cultura/" rel="category tag">Cultura</a></p>
					
					<h1 class="post-title">Canción litoral</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="459" src="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=816 816w, https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg 960w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="89295" data-permalink="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/cancion-litoral-pol-nada/" data-orig-file="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cancion litoral pol nada" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2017/08/cancion-litoral-pol-nada.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/">18/08/2017</a></span><span class="post-meta-author">Author: <a href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>D. F. R.<br />
<span id="more-89289"></span></p>
<blockquote><p>Luego de cinco discos de pop experimental, el entrerriano revisita el bucolismo psicodélico de Linares Cardozo.</p></blockquote>
<p>Desde que Pol Nada dejó su casa en La Paz, Entre Ríos, pasaron más de veinte años y cinco discos, en una travesía guiada por la electrónica y el pop experimental –incluido uno con versiones de Los Redonditos de Ricota–, su trabajo como psiquiatra y una inesperada vuelta a su pueblo, rastreando las huellas del músico entrerriano Linares Cardozo. Hace dos años, cuando llegó a Buenos Aires, su intención había sido trabajar un disco de folclore tradicional, alejarse por un tiempo de las texturas digitales. Empezó tocando las canciones de Cardozo que cantaba en la escuela, pero la fascinación por la obra de su coterráneo lo guió hasta La San Llamarada, el disco en el que traduce ocho de esas versiones a un poderoso y sensible folk electrónico.</p>
<p>“Me voló la cabeza escuchar a Linares. Algo increíble me impactaba más allá de lo musical. Si bien hablaba de cosas muy vernáculas de La Paz, porque también nació ahí, lo hacía con una mirada universal”, <a href="https://www.pagina12.com.ar/56932-cancion-litoral" target="_blank" rel="noopener">dice Pol Nada</a> sobre los motivos de postergar su disco para reversionar a Cardozo. “Hay una psicodelia pre-lisérgica en su mirada, si entendemos la psicodelia como la ‘experiencia del alma humana’. Capaz se colgaban una noche frente al río y tenían un viaje. Hay algo que transmite más allá de los sentidos, una experiencia mística pero no desde un lugar flashero, sino de conocimiento.”</p>
<p>Linares Cardozo llevó el folclore de Entre Ríos más allá de sus fronteras y reinventó la chamarrita, ritmo clave de la provincia. Para alcanzar esa profundidad, Pol Nada recorrió todas las calles, los ríos, arroyos, pueblos y montes, y estudió la obra del “Atahualpa entrerriano” antes de grabar La San Llamarada. Editado por los sellos Fértil (Buenos Aires) y Mamboretá PsicoFolk (Formosa) y presentado en vivo con Fernando Berstein en percusión y Axel Wainchstein en bajo, envuelve esos territorios en un aura intimista que surge de haber sido registrado en la casa de Pol Nada.</p>
<p>“Para mí se trataba de recuperar pero no para congelar, para tenerlo en un museo, sino para ver cómo lo incorporás a tu vida”, dice. “A mí me interesa que se mantenga la conexión de lo local con lo universal. Cuando llegás ahí no hay forma de que le faltes el respeto al trabajo. El tema es el compromiso previo, no solo al momento de hacer la canción. Si conocés de verdad lo que le pasaba al autor, sentís la libertad de entrar en su obra sin miedo.”</p>
<h3>REDES</h3>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&#8220;Aparición con vida de <a href="https://twitter.com/hashtag/SantiagoMaldonado?src=hash">#SantiagoMaldonado</a>&#8221;<br />
pedían anoche los <a href="https://twitter.com/NdeRamirez">@NdeRamirez</a> en <a href="https://twitter.com/hashtag/Sesiones?src=hash">#Sesiones</a> con <a href="https://twitter.com/polnada">@polnada</a> y Yacaré Valija<br />
GRACIAS a todxs! <a href="https://t.co/rQl9UUckTh">pic.twitter.com/rQl9UUckTh</a></p>
<p>— Salas Caras&amp;Caretas (@CC2037) <a href="https://twitter.com/CC2037/status/898555786724610048">18 de agosto de 2017</a></p></blockquote>
<p>(La Nota digital)</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s59417171">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:59417171, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:59417174, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-800594083" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-800594083');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-800594083",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-800594083'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1739126467" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1739126467');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1739126467",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1739126467'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Canci%C3%B3n%20litoral https%3A%2F%2Flanotadigital.com.ar%2F2017%2F08%2F18%2Fcancion-litoral%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/" data-text="Canción litoral" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2017/08/18/cancion-litoral/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://lanotadigital.com.ar/tag/disco/" rel="tag">disco</a><a href="https://lanotadigital.com.ar/tag/linares-cardozo/" rel="tag">Linares Cardozo</a><a href="https://lanotadigital.com.ar/tag/recital/" rel="tag">recital</a>
							</div>

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2017/08/18/en-octubre-se-plebiscita-la-gestion-del-gobierno-nacional/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">“En octubre se plebiscita la gestión del Gobierno&nbsp;nacional”</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-32" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/08/10/encuentro-de-pueblos-fumigados/" class="" rel="" target=""><img class="image " src="https://lanota2009.files.wordpress.com/2015/09/agroquimicos-mosquito.jpg" alt="" width="642" height="366" /></a></div><div class="clear"></div></aside><aside id="top-posts-20" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Más leídas</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" title="Terminal de Ómnibus" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lanota2009.files.wordpress.com/2014/01/colectivo-etacer-fluviales-tunel.jpg?resize=200%2C200" alt="Terminal de Ómnibus" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2016/03/29/el-choclo-alasino-blanqueo-relacion-con-cfk/" title="&quot;Nunca pasó nada&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lanota2009.files.wordpress.com/2016/03/frases-amor-sarcasticas.jpg?resize=200%2C200" alt="&quot;Nunca pasó nada&quot;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2012/12/02/las-distintas-formas-de-participacion-politica/" title="Las distintas formas de participación política" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lanota2009.files.wordpress.com/2013/04/redes-sociales.jpg?resize=200%2C200" alt="Las distintas formas de participación política" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/08/17/la-paz-reincorporan-a-8-policias-a-la-comisaria/" title="La Paz: reincorporan a 8 policías a la Comisaría" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lanota2009.files.wordpress.com/2017/04/policia-jefatura-la-paz.jpg?resize=200%2C200" alt="La Paz: reincorporan a 8 policías a la Comisaría" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/08/10/encuentro-de-pueblos-fumigados/" title="Encuentro de Pueblos Fumigados" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lanota2009.files.wordpress.com/2015/09/agroquimicos-mosquito.jpg?resize=200%2C200" alt="Encuentro de Pueblos Fumigados" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/08/17/la-paz-ofrecen-estudio-de-impacto-ambiental/" title="La Paz: ofrecen &quot;Estudio de Impacto Ambiental&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://lanota2009.files.wordpress.com/2014/08/curtiembre-playa.jpg?resize=200%2C200" alt="La Paz: ofrecen &quot;Estudio de Impacto Ambiental&quot;" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div class="clear"></div></aside><aside id="media_image-28" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/08/12/preocupacion-por-allanamiento-en-barrio-ecologico/" class="" rel="" target=""><img class="image " src="https://lanota2009.files.wordpress.com/2017/08/santiago-maldonado-allanamiento.jpg?w=816" alt="" width="816" height="544" /></a></div><div class="clear"></div></aside><aside id="text-3" class="widget widget_text"><div class="widget-content">			<div class="textwidget"><a href="http://www.iafas.gov.ar/transmision/transmision.php" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/08/iafas-en-vivo.jpg" /></a></div>
		</div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/08/10/retrucan-a-la-ministra-bullrich/" class="" rel="" target=""><img class="image alignnone" src="https://lanota2009.files.wordpress.com/2017/08/892037_444255485655201_2092698589_o.jpg?w=816" alt="" width="480" height="491" /></a></div><div class="clear"></div></aside><aside id="text-17" class="widget widget_text"><div class="widget-content">			<div class="textwidget"><p><a href="http://www.elembudoweb.com.ar" target="_blank" rel="noopener"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2017/07/el_embudo_logo_web.png" /></a></p>
</div>
		</div><div class="clear"></div></aside><aside id="media_image-30" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/08/04/concurso-literario-biblioteca-popular-del-parana-2017-solo50-el-megasitio-de-la-microliteratura-en-espanol/" class="" rel="" target=""><img class="image " src="https://solo50.files.wordpress.com/2017/08/biblioteca-popular-del-paranc3a1.jpg?quality=80&#038;w=816&#038;h=9999" alt="" width="816" height="1155" /></a></div><div class="clear"></div></aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2017 <a href="https://lanotadigital.com.ar/" title="LA NOTA digital &mdash; Entre Ríos" rel="home">LA NOTA digital</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/08/18/cancion-litoral/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2017\/06\/cropped-perfil-nuevo.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F08%2F18%2Fcancion-litoral%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"7938afa2e0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b8326b2c05\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2017\/08\/18\/cancion-litoral\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2017%2F08%2F18%2Fcancion-litoral%2F","postID":"89289","shortlink":"http:\/\/wp.me\/poVI9-ne9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/89289","statsLink":"https:\/\/wordpress.com\/stats\/post\/89289\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 10.785 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F08%2F18%2Fcancion-litoral%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkN1uwjAMhV9owYC0wc20Z0kTt3XrxFmcAHv7pRIgtKGKK/+c7xwrgXMyTmLBWGBS8Hgih+mymfQNHqRQTeI6UFRgmlHhu2LF0UbPmP/CZcTQkFQ7yHJmisMSrTMl04bZ9OKqmp7+XXlu7BkvyuRfPeSldozFpiKDvGYZWDrLN5ai4+ob1RQnITSfyZj4ZxMorvyM9U03nc0QrBbMrTNywpxpCbvv1hJcIYlLwr1boZNoMT1byqCjzctbrrWZvsLn7n27/zjuDvvt9At90baK'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'89289','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnK2dFbUZNdGkwZGZVdzkldGhQJkFfeVA2dDVHU0dtP1oyM11GLUVmLUQucmkxSVhId3ZEPW1SYklpLUtNSW43V0ZCWFdvb2V2TmxoUmY/PWJrd0tSN11ObFQtT0pTY0JaUVBfLkswTF92cE52ZD1ydj1yRjBXJWo/bDcsTnFCNFVvMXgwVklMLGlHOE9lTkhVQ1lWTUd1KzM4MnRmZ2xNfnp3b3JDUStvM0o/MS9IUlp0VExkWD9uZTY4fHZ8W2M0fHhJVX44VVZDX1ZLUHpLcmN5bg=='}]);
_stq.push([ 'clickTrackerInit', '5941717', '89289' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>