<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Cronograma de pagos de enero &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"yso6avl"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1485574872&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Cronograma de pagos de enero RSS de los comentarios" href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9sKwjAMQH/IWnRz+CJ+Sy+h69a0oenY768TlKHYl5DLOQmRKwmTYoFYJC6CwuJ8ZBn8DCwnKKTMLF7V2TCf5AHXIbmPsKZslWXpQtIq/LCH1RmCKmAFJS5fVUszKUPtI6myEwjWKwiAFWtpSMPb2tOxvtM8s1KlhdaUgVnUiH5BUcZ6qOk5iJB9HfxJd/eJj0t/v/bdreuHaQPpAo2t' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jVEKwkAMRC/kGkRb9UM8yzaNa2Q3WZqU4u2tFEER+jcT3pvAVAOqOImD36mQQR07wChx6MH8mWmLZhtY5VhwYcNUUcufUcZQ85hYDCbuE7mBKXLMoVDPMfAM2vc3BlFfrp+wNppIQ1aMzio/Jdxy5GFNHajLmuaYYKa+6lu6lsvucDw1zbndt48XfSFvrw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frigerio visita Entre Ríos el 3 de febrero' href='https://lanotadigital.com.ar/2017/01/27/frigerio-visita-entre-rios-el-3-de-febrero/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/" />
<link rel='shortlink' href='http://wp.me/poVI9-jEy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cronograma de pagos de enero" />
<meta property="og:url" content="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/" />
<meta property="og:description" content="OFICIAL. Para empleados y jubilados de la administración pública de Entre Ríos." />
<meta property="article:published_time" content="2017-01-27T17:24:37+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:24:43+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=114" />
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias · Entre Ríos" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Cronograma de pagos de enero | LA NOTA digital en WordPress.com" />
<meta name="description" content="OFICIAL. Para empleados y jubilados de la administración pública de Entre Ríos. COMPLETO Martes 31 de enero: hasta 8.000 pesos. Miércoles 1 de febrero: de 8.001 pesos a 10.000 pesos. Jueves 2 de febrero: de 10.001 pesos a 12.000 pesos. Viernes 3 de febrero: de 12.001 pesos a 14.000 pesos. Lunes 6 de febrero: de&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'lanotadigital.com.ar',
				pageURL: 'https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-75550 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
			<h2 class="site-description">Noticias · Entre Ríos</h2>
		</div><!-- .site-branding -->

		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Publicidad</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Terminal de Ómnibus</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49553"><a href="https://lanotadigital.com.ar/tag/suplemento/">Suplemento Literario</a></li>
<li id="menu-item-33260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33260"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
					<form role="search" method="get" class="search-form" action="https://lanotadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-75550" class="post-75550 post type-post status-publish format-standard hentry category-provinciales tag-cronograma tag-cronograma-pagos tag-sueldos">
	<header class="entry-header">
		
		<div class="entry-meta"><span class="cat-links"><a href="https://lanotadigital.com.ar/category/provinciales/" rel="category tag">Provinciales</a></span></div><h1 class="entry-title">Cronograma de pagos de enero</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>OFICIAL. Para empleados y jubilados de la administración pública de Entre Ríos.<span id="more-75550"></span></p>
<p>COMPLETO</p>
<p>Martes 31 de enero: hasta 8.000 pesos.</p>
<p>Miércoles 1 de febrero: de 8.001 pesos a 10.000 pesos.</p>
<p>Jueves 2 de febrero: de 10.001 pesos a 12.000 pesos.</p>
<p>Viernes 3 de febrero: de 12.001 pesos a 14.000 pesos.</p>
<p>Lunes 6 de febrero: de 14.001 pesos a 18.000 pesos.</p>
<p>Martes 7 de febrero: de 18.001 pesos a 22.000 pesos.</p>
<p>Miércoles 8 de febrero: de 22.001 pesos a 35.000 pesos.</p>
<p>Jueves 9 de febrero: más de 35.000 pesos y funcionarios.</p>
<p><img data-attachment-id="28862" data-permalink="https://lanotadigital.com.ar/2013/12/13/este-sabado-comienza-el-pago-del-medio-aguinaldo/dinero-cajero-automatico-5/" data-orig-file="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=720" data-orig-size="612,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="aguinaldo cajero automatico" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=720?w=300" data-large-file="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=720?w=612" class="alignnone size-full wp-image-28862" src="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=720" alt="aguinaldo cajero automatico" srcset="https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg 612w, https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?w=300 300w" sizes="(max-width: 612px) 100vw, 612px"   /></p>
<p>(La Nota digital)</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-28288199" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-28288199');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-28288199",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-28288199'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:59417171, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Cronograma%20de%20pagos%20de%20enero https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/" data-text="Cronograma de pagos de enero" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/c7ed5fc63cb9499f2a9cdac8b32d3009?s=20&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D20' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span></span><span class="posted-on"><a href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/" rel="bookmark"><time class="entry-date published" datetime="2017-01-27T14:24:37+00:00">27 enero, 2017</time><time class="updated" datetime="2017-01-27T14:24:43+00:00">27 enero, 2017</time></a></span><span class="tags-links"><a href="https://lanotadigital.com.ar/tag/cronograma/" rel="tag">cronograma</a>, <a href="https://lanotadigital.com.ar/tag/cronograma-pagos/" rel="tag">cronograma pagos</a>, <a href="https://lanotadigital.com.ar/tag/sueldos/" rel="tag">sueldos</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2017/01/27/frigerio-visita-entre-rios-el-3-de-febrero/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Frigerio visita Entre Ríos el 3 de febrero</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a title="Ver perfil de redaccion.lanotadigital en Facebook" href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a title="Ver perfil de lanotadigital en Twitter" href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a title="Ver perfil de lanotadigital en YouTube" href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside><aside id="image-5" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2016/12/03/extrano-juicio-academico-al-profesor-bergallo-por-inconducta/"><img src="https://lanota2009.files.wordpress.com/2016/10/sergio-bergallo.jpg?w=960&amp;h=720" title="UADER" class="alignnone" width="960" height="720" /></a></div>
</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://lacultural.coop/reproductor" target="_blank"><img class="  aligncenter" src="https://i1.wp.com/www.lacultural.coop/wp-content/uploads/2016/06/reproductorup2.gif" /></a>
</div>
		</aside><aside id="top-posts-18" class="widget widget_top-posts"><h2 class="widget-title">Lo + visto</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" title="Terminal de Ómnibus" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/lanota2009.files.wordpress.com/2014/01/colectivo-etacer-fluviales-tunel.jpg?resize=200%2C200&#038;ssl=1" alt="Terminal de Ómnibus" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/01/18/grilla-confirmada-festival-nacional-del-autentico-chamame-tradicional-en-mburucuya-2017/" title="Grilla confirmada: Festival de Chamamé en Mburucuyá" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/lanota2009.files.wordpress.com/2017/01/grilla-de-artistas-confirmada-chamame.jpg?resize=200%2C200&#038;ssl=1" alt="Grilla confirmada: Festival de Chamamé en Mburucuyá" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2016/03/29/el-choclo-alasino-blanqueo-relacion-con-cfk/" title="“El Choclo” Alasino blanqueó relación con CFK" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/lanota2009.files.wordpress.com/2016/03/cristina-alasino.jpg?resize=200%2C200&#038;ssl=1" alt="“El Choclo” Alasino blanqueó relación con CFK" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/01/27/otra-vez-la-ruta-6-muere-joven-en-un-choque-frontal/" title="Otra vez la Ruta 6: muere joven en un choque frontal" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lanota2009.files.wordpress.com/2017/01/ruta-6-choque-y-muerte.jpeg?resize=200%2C200&#038;ssl=1" alt="Otra vez la Ruta 6: muere joven en un choque frontal" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/01/27/cronograma-de-pagos-de-enero/" title="Cronograma de pagos de enero" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lanota2009.files.wordpress.com/2013/12/dinero-cajero-automatico.jpg?resize=200%2C200&#038;ssl=1" alt="Cronograma de pagos de enero" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2016/05/16/la-ruta-6-ruta-de-la-muerte/" title="La Ruta 6: ¿ruta de la muerte?" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lanota2009.files.wordpress.com/2016/05/ruta-6.jpg?resize=200%2C200&#038;ssl=1" alt="La Ruta 6: ¿ruta de la muerte?" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2016/12/08/a-la-empresa-norvial-s-a-le-sacaron-el-promeba-en-concordia-por-irregularidades-e-incumplimientos/" title="A la empresa Norvial S. A. le sacaron el PROMEBA en Concordia por irregularidades e incumplimientos" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/lanota2009.files.wordpress.com/2016/12/norvial-sociedad-anc3b3nima.jpg?resize=200%2C200&#038;ssl=1" alt="A la empresa Norvial S. A. le sacaron el PROMEBA en Concordia por irregularidades e incumplimientos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/01/27/frigerio-visita-entre-rios-el-3-de-febrero/" title="Frigerio visita Entre Ríos el 3 de febrero" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lanota2009.files.wordpress.com/2017/01/frigerio-federacion.jpg?resize=200%2C200&#038;ssl=1" alt="Frigerio visita Entre Ríos el 3 de febrero" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/01/24/en-santa-fe-intensifican-la-busqueda-del-intendente-baldezari/" title="En Santa Fe intensifican la búsqueda del intendente Baldezari" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/lanota2009.files.wordpress.com/2017/01/claudiobaldezari.jpg?resize=200%2C200&#038;ssl=1" alt="En Santa Fe intensifican la búsqueda del intendente Baldezari" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2015/01/20/carnavales-en-esquina-comienzan-el-31-de-enero/" title="Carnavales en Esquina: comienzan el 31 de enero" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/lanota2009.files.wordpress.com/2015/01/corsos-carnaval-esquina-corrientes.jpg?resize=200%2C200&#038;ssl=1" alt="Carnavales en Esquina: comienzan el 31 de enero" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="image-7" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2016/09/25/responsabilidad-empresaria-y-dictadura/"><img src="https://lanota2009.files.wordpress.com/2016/09/cels-2016.jpg?w=760&amp;h=428" title="CELS informe 2016" class="alignnone" width="760" height="428" /></a></div>
</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.iafas.gov.ar/transmision/transmision.php" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/08/iafas-en-vivo.jpg" /></a></div>
		</aside><aside id="image-9" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2016/11/07/abrazo-a-la-cultura-en-la-paz/"><img src="https://lanota2009.files.wordpress.com/2016/11/abrazo.jpg?w=720&amp;h=402" title="Abrazo a la Cultura" class="alignnone" width="720" height="402" /></a></div>
</aside><aside id="rss-7" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCL1_iP-XjBKIh7Dur4X__RA" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.youtube.com/channel/UCL1_iP-XjBKIh7Dur4X__RA" title="">Mayas</a></h2><ul><li><a class='rsswidget' href='http://www.youtube.com/watch?v=IeezSvX9ZCk' title=''>Serpiente Lunar Roja   28 de Enero 2017   LegadoMaya</a></li></ul></aside><aside id="image-10" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2016/11/12/busti-y-bordet-apuran-las-charlas/"><img src="https://lanota2009.files.wordpress.com/2016/11/busti-y-bordet.jpg?w=736&amp;h=693" title="PJ Entre Ríos" class="alignnone" width="736" height="693" /></a></div>
</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget">
<a href="http://sedapperparana.com.ar" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/11/sedapper-logo.png" /></a>

</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://hubii.com/" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/12/hubii.jpg" /></a></div>
		</aside><aside id="image-3" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/about/"><img src="https://lanota2009.files.wordpress.com/2010/12/contacto.png?w=1000&amp;h=1000" title="Contacto" class="alignnone" width="1000" height="1000" /></a></div>
</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
<div id="tertiary" class="footer-widget" role="complementary">
	<div class="footer-widget-inner">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://hubii.com/" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/12/hubii.jpg" /></a></div>
		</aside>	</div><!-- .wrapper -->
</div><!-- #tertiary -->

	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c7ed5fc63cb9499f2a9cdac8b32d3009">
	</div>
	</div>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a89a9d6a6" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/cronograma-de-pagos-de-enero/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/cronograma-de-pagos-de-enero/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0baf63720c47bb869be079ab9c337ea5?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F","themeURL":"https:\/\/wordpress.com\/themes\/canard\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"8809ad5f24","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"847e874180\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2017\/01\/27\/cronograma-de-pagos-de-enero\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F","postID":"75550","shortlink":"http:\/\/wp.me\/poVI9-jEy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/75550","statsLink":"https:\/\/wordpress.com\/stats\/post\/75550\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Canard","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 5.784 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"0b543f5cb8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F01%2F27%2Fcronograma-de-pagos-de-enero%2F","blog_id":"5941717","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkVFOxDAMRC9ENkK0iB/EWbyJ27pNnWAnBW5PKlFYoVWVL1uTN2PLsR/JuMgZOdtZrceNHKbPy6wP9uZpLSaFMhKrDbSg2veCBSdgH1D+w3nCtSKpXK0DBvF7MsNGI2SK3IQPCLkI+oNqMk0IvnEdRRA3taHEY8BG1OMVGjdYKJlAvJghuqJmoLOrg1+JTc22K2hGqZ2JG4rUifqnnSW4/fh7wm930MQulD1nXysR39Pn+uPy9VMut9SdWQ4kFsVgZ8wJ3GIO4cSTomYzBCCxOoHUox+1mt7W18fupe+77vmpn78B/5ECnw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lanota2009.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'75550','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9QytlU1QvTzd6d0gtZkNzQ341VDRbZ2dOSklvW1NuQnlaNzJYZj9hK2hReWRDb255Py9aX01iL258T0Y9RFF5T0ZjTGhzL3xDVExWNm9CNlBPfE9WaWRRVEUxUUUwb0VfODZSYWMxWFlLeGpoeG5lJnNxb2t3WHpCbUFBak4lXWM4ZUFYMzNyYU8sWUhUSW1+Z3pLOUloWnlDNm9ReDEvalFTckRqJklQRFRqK3lZWVhfVnNWJkw/dG1vZW1rTXwmWms3TzdpQXhnUiUyazlFTGldTiZybF1zRmlDUDQ/b1VOJWkzLDd8MEM2aw=='}]);
_stq.push([ 'clickTrackerInit', '5941717', '75550' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>