<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Carta Abierta &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"boy7cjh"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noticia Text",serif}.wf-active .search-container .search-field{font-family:"Noticia Text",serif}.wf-active .blog-description{font-family:"Noticia Text",serif}.wf-active .post-content p.page-links{font-family:"Noticia Text",serif}.wf-active .post-content{font-family:"Noticia Text",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Noticia Text",serif}.wf-active .post-content blockquote p{font-family:"Noticia Text",serif}.wf-active .post-content blockquote cite{font-family:"Noticia Text",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Noticia Text",serif}.wf-active .post-content fieldset legend{font-family:"Noticia Text",serif}.wf-active .post-content label{font-family:"Noticia Text",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Noticia Text",serif}.wf-active .pingbacklist li:before{font-family:"Noticia Text",serif}.wf-active .comments-nav .fleft a:before{font-family:"Noticia Text",serif}.wf-active .comments-nav .fright a:after{font-family:"Noticia Text",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Noticia Text",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Noticia Text",serif}.wf-active .wrapper .search-field{font-family:"Noticia Text",serif}.wf-active .comment-respond#respond{font-family:"Noticia Text",serif}.wf-active .blog-title{font-size:2.4em;font-weight:400;font-style:normal}.wf-active .post-title{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-size:2.4em;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-size:4em;font-weight:400;font-style:normal}.wf-active .related-posts-title{font-size:1.08em;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-size:4em;font-style:normal;font-weight:400}.wf-active .post-content h2{font-size:3.2em;font-style:normal;font-weight:400}.wf-active .post-content h3{font-size:2.56em;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:2.24em;font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-size:35.2px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:1.28em;font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-size:1.76em;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1532467551&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F07%2F24%2Fcarta-abierta%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Carta Abierta RSS de los comentarios" href="https://lanotadigital.com.ar/2018/07/24/carta-abierta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-beta1-43503"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j90KwjAMRl/IWB1u4oX4LP0JW7dmDU3LXt9uoAyF3YQknJOPqIXBxjnjnBUV4FB6P4sKfkJRI2bWdoJtOluRk9rhJsT+KywxOe1E9SEaHf7Y3emEQWd0wFHyz3Sk2Ziw7ol1XglC5zUGpIodacTdx1rbob5zGLNwpcEYTigCtZIvBHmoQZv3oue1bW737nFp2vEN81Z2eQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkN0KwjAMhV/IGvy/Ep+lblmNpk1ZMopvb0WGDmHoXU7O+U4gULJrJBkmA7tgRIU8nKGXwpQCdNVyvqBKxIlYNqoLmIfV7vwdjIPLPARKCoXagKZgkl0WrdPPCA7VlRuhY1/AMGb2hn8UqDTk2VGNTMUfcMSW/FjxPkyQxF7bcZgrDSiOpfFGkibCdeypn0N7PLOE8Hx2TX3IJ3SKx9Vufdhvtqvt/voAULO4QA==?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sin dinero, sin&nbsp;clases' href='https://lanotadigital.com.ar/2018/07/23/sin-dinero-sin-clases/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2018/07/24/carta-abierta/" />
<link rel='shortlink' href='https://wp.me/poVI9-puH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F07%2F24%2Fcarta-abierta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F07%2F24%2Fcarta-abierta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Carta Abierta" />
<meta property="og:url" content="https://lanotadigital.com.ar/2018/07/24/carta-abierta/" />
<meta property="og:description" content="J. P. Busti" />
<meta property="article:published_time" content="2018-07-24T19:06:01+00:00" />
<meta property="article:modified_time" content="2018-07-24T19:28:15+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="502" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Carta Abierta" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos " /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro1.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="J. P. Busti Para intentar justificar el ajuste más salvaje que se ejecuta en la Argentina, vía acuerdo con el Fondo Monetario Internacional (FMI), el actual gobierno de Cambiemos apela constantemente al pasado, utilizando argumentos facilistas, trillados y falaces que denotan un antiperonismo que hace muchas décadas no se observaba a este nivel en el&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 5941717, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://lanotadigital.com.ar/2018/07/24/carta-abierta/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#353535}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#353535}.widget-content,.rowling-widget-list .excerpt{color:#6b6b6b}.nav-toggle .bar,.nav-toggle.active .bar{background:#424242}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#424242}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#565656}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#565656}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#424242}.site-title a{color:#282828}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#565656}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fbf8f3}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#f98b47}.top-nav{background:#faa068}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#f99658}.social-menu a{border-color:#f98b47}.entry-author:before,.post-author:before{border-bottom-color:#f98b47}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#a7c52f}.bypostauthor .comment-author-icon{background:#607316}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#a7c52f}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#a7c52f}.sticky.post .sticky-tag:after{border-left-color:#a7c52f}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#607316}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#607316}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#607316}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#607316}.site-title a:hover{color:#303a07}</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro1.png?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro1.png?w=270" />

</head>

	<body class="post-template-default single single-post postid-98003 single-format-standard mp6 customizer-styles-applied has-featured-image author-hidden highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-93725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93725"><a href="https://lanotadigital.com.ar/opinion/">Ahora!</a></li>
<li id="menu-item-96396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96396"><a href="https://lanotadigital.com.ar/tag/suplemento/">Letras</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Buses</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Comercial</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-93729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93729"><a href="https://lanotadigital.com.ar/about/"><span class="screen-reader-text">Contacto</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://lanotadigital.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://lanotadigital.com.ar/" title="LA NOTA digital &mdash; Entre Ríos " rel="home">LA NOTA digital</a>
						</h2>

													<h4 class="site-description">Entre Ríos </h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-98003" class="single clear-fix post-98003 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-busti tag-peronismo tag-pj fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://lanotadigital.com.ar/category/politica/" rel="category tag">Política</a></p>
					
					<h1 class="post-title">Carta Abierta</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="665" src="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=816 816w, https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=1024 1024w, https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg 1200w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="95761" data-permalink="https://lanotadigital.com.ar/2018/03/19/barajar-y-dar-de-nuevo/pj-peronismo-bordet/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg" data-orig-size="1200,978" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pj peronismo bordet" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2018/03/pj-peronismo-bordet.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://lanotadigital.com.ar/2018/07/24/carta-abierta/">julio, 2018</a></span><span class="post-meta-author">Author: <a href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>J. P. Busti</p>
<p><span id="more-98003"></span></p>
<p>Para intentar justificar el ajuste más salvaje que se ejecuta en la Argentina, vía acuerdo con el Fondo Monetario Internacional (FMI), el actual gobierno de Cambiemos apela constantemente al pasado, utilizando argumentos facilistas, trillados y falaces que denotan un antiperonismo que hace muchas décadas no se observaba a este nivel en el país.</p>
<p>Lo cierto es que “el mejor equipo de los últimos 50 años” con el que se autocalifican, tuvo que viajar a Washington de urgencia y después de doce años sin FMI, el organismo vuelve a la política argentina llamado por un gobierno que sólo atina a responsabilizar al peronismo de los problemas económicos, financieros y del creciente déficit. Esto, claro está, esparcido por voceros oficiales y repetido hasta el hartazgo por varias líneas editoriales afines, olvidándose que hace setenta años atrás en la Argentina, fue Juan Domingo Perón quien decidió que el país no ingresara al FMI, cancelando en 1947 el empréstito tomado por Bernardino Rivadavia con la Baring Brothers y, tiempo después, afirmando que “se cortaría la mano antes que firmar un empréstito”.</p>
<p>Las consecuencias de este acuerdo la van a sufrir los más humildes, porque sin dudas traerá aparejado más pobreza y desocupación en todo el país. Como fiel demostración del daño que producen las recetas de este organismo, existe el caso reciente de Grecia, país que lleva ocho años de recesión y crisis social desde el desembarco del FMI.</p>
<p>Hoy vemos que muchos empresarios se regocijan ante una posible implementación de leyes que promuevan mayor precariedad laboral, siendo ellos quienes hicieron y amasan sus fortunas en base a la intermediación de servicios y no en la producción de bienes. Estos eternos especuladores que carecen de escrúpulos, antes que hablar de la historia, deberían leerla; y no tener un discurso oportunista para lograr objetivos económicos a costas de la gente. La deuda nunca sirvió para desarrollar la industria nacional ni para generar trabajo genuino.</p>
<p>Hace setenta años y por la voluntad popular gobernaba la Argentina el General Juan Domingo Perón, que le dio plena ocupación a nuestro país, que fomentó la industria nacional (antes del gobierno justicialista “ni los alfileres que empleaban nuestras modistas se fabricaban en el país; todo venía del exterior”) y que también propició la mayor inclusión social de nuestra historia, permitiéndole a los hijos de los trabajadores más humildes acceder al estudio y aspirar a un futuro mejor; ese es el gobierno que estaba presente e inclinó la cancha a favor de aquellos que antes no merecían siquiera la mínima atención del Estado. Ese mismo gobierno fue derrocado con furia por un golpe militar, previo bombardeo a civiles en la Plaza de Mayo. Ese gobierno fue el más difamado y calumniado por el establishment argentino que actualmente conduce los destinos del país.</p>
<p>Perón fue el único estadista que gobernó este país. Estuvo 18 años en el exilio, y desde allí, cuando eran muy pocos los que hablaban del problema ambiental, en 1972 redactó, publicó y mandó a todos los Presidentes del mundo un documento en el cual solicitaba la intervención de la Naciones Unidas para concientizar acerca del mayor problema que debería afrontar la humanidad, que no era otro que la contaminación ambiental y el despilfarro de los recursos naturales.</p>
<p>Fue el mismo estadista que, cuando regresó, en épocas de violencia en América Latina (donde EE.UU. promovía dictaduras militares a través de políticas implementadas por el Pentágono), realizó su primera aparición pública inmortalizando el abrazo con el dirigente radical Ricardo Balbín, porque sabía que si no se realizaban fuertes acciones tendientes a la Unidad Nacional, difícilmente se saldría adelante en aquel contexto. Muy diferente a lo que se fomenta actualmente desde el gobierno de Cambiemos, cuyos más encumbrados voceros destilan un visceral y profundo odio hacia el peronismo, que fracciona, divide y contribuye a ensanchar cada día más una grieta que supuestamente Macri venía a clausurar.</p>
<p>Perón, en su retorno al país, ya era un hombre de edad avanzada y su salud estaba bastante precaria,  pero vale recordar que cuando falleció, el 1 de julio 1974, Argentina tenía un 4% de desocupación; anteriormente había impulsado un Pacto Social para reducir al mínimo la inflación que ya en ese entonces decía que era el mayor flagelo para los sectores medios y más vulnerables de la sociedad.</p>
<p>Resultan cansadores estas muletillas de huir permanentemente a lo que sucedía hace más de medio siglo, para vanamente pretender justificar el desastre que realizaron en la Argentina en estos dos años y medio. Es hora que Mauricio Macri y el gobierno de Cambiemos se hagan cargo de las decisiones que tomaron para beneficiar a la renta financiera, a las mineras extranjeras y a los grandes pooles de siembra. Si por esas casualidades creen que el país saldrá adelante propiciando mayores ajustes y no reactivando el aparato productivo, seguramente tendremos conflictos sociales y entraremos en una etapa que ningún argentino eligió.</p>
<p>Indudablemente estamos en presencia de un gobierno que no tiene sensibilidad social y resulta muy preocupante que ahora pretendan también que las provincias y  los municipios de todo el país imiten esas políticas de ajuste hacia una sociedad que ya tiene los bolsillos exhaustos. Duele asimismo que se castigue indiscriminadamente a los sindicatos que luchan para que sus afiliados tengan un sueldo digno y una obra social en pleno funcionamiento.</p>
<p>Vengo sosteniendo hace tiempo que es el momento de dejar a un lado las mezquindades y propiciar la conformación de un gran Frente Nacional y Popular, que exceda al peronismo,  para plantarse ante el gobierno neoliberal de Mauricio Macri. Si no estamos a la altura de las circunstancias, proponiendo la construcción de un modelo alternativo que ponga el acento en la producción, el trabajo y la educación, con el objetivo de derrotar al PRO en las próximas elecciones, nos espera un futuro incierto y seremos responsables ante nuestros hijos y nietos del país que les dejamos.</p>
<p>El peronismo es una expresión nacional y popular, es un movimiento social y político inédito en la historia latinoamericana, que persiste vigente en el corazón del pueblo argentino y no necesita que nada ni nadie le diga lo que debe ser. “El peronismo no se aprende ni se proclama, se comprende y se siente”; el peronismo es un sentimiento, hendido en sus bases fundacionales Juan y Eva Perón, y de ninguna manera se parece a lo que intentan instalar a fuerza de mentiras algunos gorilas devenidos en historiadores que destilan odio y resentimiento: no hay que sorprenderse, existieron en el ‘55, existieron en los ‘70 y existen ahora también.</p>
<p>Por último, hoy cobran más vigencia que nunca esas palabras, casi premonitorias, de Juan Domingo Perón, pronunciadas dos años después de haber sido derrocado por “La Fusiladora”: &#8220;Sólo en dos años, lo han desorganizado todo, han desquiciado las finanzas estatales, derrochado las reservas financieras y comprometido gravemente el crédito del país en el exterior después de derrumbar el valor de la moneda, arruinar la economía privada y paralizar los planes, produciendo perjuicios incalculables, para terminar tiranizando al Pueblo al punto de hacer desaparecer todo vestigio de su felicidad pasada y entronizar la injusticia social y el sometimiento a los poderes foráneos de la antipatria. ¿Cómo pagarán estos hombres semejante crimen? Eso lo dirá el pueblo a su hora.&#8221;</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/OPINI%C3%93N?src=hash&amp;ref_src=twsrc%5Etfw">#OPINIÓN</a> <a href="https://twitter.com/hashtag/PERONISMO?src=hash&amp;ref_src=twsrc%5Etfw">#PERONISMO</a> &#8220;El actual gobierno de Cambiemos apela constantemente al pasado, utilizando argumentos facilistas, trillados y falaces&#8221; <a href="https://twitter.com/hashtag/PJ?src=hash&amp;ref_src=twsrc%5Etfw">#PJ</a> <a href="https://t.co/tMUCQ4Qmjz">pic.twitter.com/tMUCQ4Qmjz</a></p>
<p>— LA NOTA digital (@lanotadigital) <a href="https://twitter.com/lanotadigital/status/1021836020826992649?ref_src=twsrc%5Etfw">24 de julio de 2018</a></p></blockquote>
<p>(La Nota digital)</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-59417171-5b57995f10fa5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417171-5b57995f10fa5',  {
					collapseEmpty: 'before',
					sectionId: '59417171',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-59417174-5b57995f10fa8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417174-5b57995f10fa8',  {
					collapseEmpty: 'before',
					sectionId: '59417174',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-59417175-5b57995f10fd4">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-59417175-5b57995f10fd4', {
                    sectionId: '59417175',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Carta%20Abierta%20https%3A%2F%2Flanotadigital.com.ar%2F2018%2F07%2F24%2Fcarta-abierta%2F" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2018/07/24/carta-abierta/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2018/07/24/carta-abierta/" data-text="Carta Abierta" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2018/07/24/carta-abierta/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://lanotadigital.com.ar/tag/busti/" rel="tag">busti</a><a href="https://lanotadigital.com.ar/tag/peronismo/" rel="tag">peronismo</a><a href="https://lanotadigital.com.ar/tag/pj/" rel="tag">pj</a>
							</div>

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2018/07/23/sin-dinero-sin-clases/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Sin dinero, sin&nbsp;clases</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-59417173-5b57995f11cb5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417173-5b57995f11cb5',  {
					collapseEmpty: 'before',
					sectionId: '59417173',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><div class="widget-content"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></div><div class="clear"></div></aside><aside id="media_image-49" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Solteras</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2018/07/22/suplemento-literario-no-76/" class="" rel="" target=""><img width="616" height="924" src="https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg" class="image wp-image-97983  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Letras" srcset="https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg?w=616&amp;h=924 616w, https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg?w=100&amp;h=150 100w, https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg?w=200&amp;h=300 200w, https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg?w=768&amp;h=1152 768w, https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg 1000w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="97983" data-permalink="https://lanotadigital.com.ar/sofiazermoglio/" data-orig-file="https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg" data-orig-size="1000,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;S2 Film Scanner&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1236432764&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sofiazermoglio" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg?w=200" data-large-file="https://lanota2009.files.wordpress.com/2018/07/sofiazermoglio.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-55" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/" class="" rel="" target=""><img width="300" height="166" src="https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg?w=300" class="image wp-image-97571  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Chajarí - La Paz" srcset="https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg?w=600 600w, https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="97571" data-permalink="https://lanotadigital.com.ar/el-tata/" data-orig-file="https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg" data-orig-size="720,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="el tata" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2018/06/el-tata1.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="top-posts-22" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
										<a href="https://lanotadigital.com.ar/2018/07/21/marcha-a-la-triple-frontera/" class="bump-view" data-bump-view="tp">
						Marcha a la Triple Frontera					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/07/22/alerta-que-camina/" class="bump-view" data-bump-view="tp">
						Alerta que camina					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/07/22/suplemento-literario-no-76/" class="bump-view" data-bump-view="tp">
						Suplemento Literario Nº 76					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/07/23/sin-dinero-sin-clases/" class="bump-view" data-bump-view="tp">
						Sin dinero, sin clases					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" class="bump-view" data-bump-view="tp">
						Buses					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2016/09/14/manfico-quiebra-y-despido-de-24-trabajadores/" class="bump-view" data-bump-view="tp">
						Manfico: quiebra y despido de 24 trabajadores					</a>
									</li>
			</ul></div><div class="clear"></div></aside><aside id="twitter_timeline-9" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" data-chrome="noborders transparent" href="https://twitter.com/lanotadigital/lists/ahora/members" href="https://twitter.com/lanotadigital/lists/ahora/members">Mis tuits</a></div><div class="clear"></div></aside><aside id="media_image-53" class="widget widget_media_image"><div class="widget-content"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/" class="" rel="" target=""><img width="300" height="169" src="https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg?w=300" class="image wp-image-97559  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Leña" srcset="https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg?w=600 600w, https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="97559" data-permalink="https://lanotadigital.com.ar/2018/06/23/le-comieron-la-lengua-los-ratones/atados-de-lena/" data-orig-file="https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="atados-de-lena" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2018/06/atados-de-lena.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-48" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Concurso Literario</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2018/05/22/nuevo-concurso-literario/" class="" rel="" target=""><img width="212" height="300" src="https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg?w=212" class="image wp-image-97006  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Literatura" srcset="https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg?w=212 212w, https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg?w=424 424w, https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg?w=106 106w" sizes="(max-width: 212px) 100vw, 212px" data-attachment-id="97006" data-permalink="https://lanotadigital.com.ar/2018/05/22/nuevo-concurso-literario/concurso-2018/" data-orig-file="https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg" data-orig-size="678,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concurso 2018" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg?w=212" data-large-file="https://lanota2009.files.wordpress.com/2018/05/concurso-2018.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Newsletter</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este sitio y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 11.282 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5941717"/>
						<input type="hidden" name="source" value="https://lanotadigital.com.ar/2018/07/24/carta-abierta/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="afabe4d37f" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</div><div class="clear"></div></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-59417173-5b57995f1508a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417173-5b57995f1508a',  {
					collapseEmpty: 'before',
					sectionId: '59417173',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2018 <a href="https://lanotadigital.com.ar/" title="LA NOTA digital &mdash; Entre Ríos " rel="home">LA NOTA digital</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-59417172-5b57995f153a9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417172-5b57995f153a9',  {
					collapseEmpty: 'before',
					sectionId: '59417172',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#posts');
		</script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2017\/11\/cropped-perfil-negro1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F07%2F24%2Fcarta-abierta%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"ca522de9d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"afabe4d37f\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2018\/07\/24\/carta-abierta\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2018%2F07%2F24%2Fcarta-abierta%2F","postID":"98003","shortlink":"https:\/\/wp.me\/poVI9-puH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/98003","statsLink":"https:\/\/wordpress.com\/stats\/post\/98003\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 11.282 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F07%2F24%2Fcarta-abierta%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkdtOwzAMhl+IzDBpHC4Qj4LSxG3dOoclzjreHleCCQ1Ujas49v/ZvxNYsnEpCkaBqYLHEznM591U7+BHKTSTuQ0UKzDNWOHYsOFoo2cs12IZMagktw5KWpjisLauM2Wjl9n0ybVqevo15W+wZzxXJn/rIJ9axyg2SxrSbcjAqbP8raXouHlVacWlEJQzBTN/7ALFjZdZyA8oFbBpNc2Ehu0CgiGzFbzKb/SZULJ1M7yrEZCFRLAYoYBqFzc469Wf6WyBYKsyGpl0wlJoXeaS+2cHKeqlbkFOKMUVukQb6pyqmJ4tFaijLesHfJ0KvYXXh8P+6X5/eHl+nD4B8iH6+g=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lanota2009.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'98003','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnK2dFbUZNdGkwZGZVdzkldGhQJkFfeVA2dDVHU0dtP1oyM11GLUVmLVl8JitSbEdhOGl2dysxenktVj8vP3RRWS4vX0paN09RJlIsejJSeEdmaGJfbXZJMU0rWXRpdVRvK2N8RWI0ZklULmxRWHJmb2ssdXdnQXVHSzlyfFV2TEltSThoaSY4TDdsLFBZfEZiX1B2dklPLzI0ckpyUHkraCYyQnR+T01Ufk8xaTd6XyZraXptTy8vT0lPQktGK0ctWUpYTyxDbkxnMzRsTmI9VHdZdC1bJjcraVd5WHRIfEtjSkp0dTZ2Vz1zaElRRUdb'}]);
_stq.push([ 'clickTrackerInit', '5941717', '98003' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>