<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Off &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"boy7cjh"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:20.8px}@media screen and (max-width: 750px){.wf-active .site-main .comment-navigation, .wf-active .site-main .posts-navigation, .wf-active .site-main .post-navigation{font-size:23.4px}}.wf-active big{font-size:162.5%}.wf-active body{font-family:"Noticia Text",serif;font-size:20.8px}.wf-active #infinite-handle span button, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noticia Text",serif;font-size:15.6px}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Noticia Text",serif}.wf-active .social-links li{font-size:31.2px}.wf-active .menu-toggle{font-size:23.4px}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation, .wf-active .site-main .posts-navigation{font-family:"Noticia Text",serif;font-size:31.2px}.wf-active .meta-nav{font-size:15.6px}.wf-active .screen-reader-text:focus{font-size:18.2px;font-size:1.1375rem}.wf-active .widget{font-size:16.9px}.wf-active .footer-widgets .social-links li{font-size:20.8px}.wf-active .jetpack-display-remote-posts p{font-size:130%}.wf-active .entry-footer{font-family:"Noticia Text",serif}.wf-active .entry-meta{font-size:1.0569em}.wf-active .entry-footer{font-size:16.9px}.wf-active .comment-metadata{font-size:16.9px}.wf-active .wp-caption-text{font-size:16.9px}.wf-active .site-info{font-size:16.9px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active h1 a, .wf-active h2 a, .wf-active h3 a, .wf-active h4 a, .wf-active h5 a, .wf-active h6 a{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h1 a{font-style:normal;font-weight:400}.wf-active h2, .wf-active h2 a{font-style:normal;font-weight:400}.wf-active h3, .wf-active h3 a{font-style:normal;font-weight:400}.wf-active h4, .wf-active h4 a{font-style:normal;font-weight:400}.wf-active h5, .wf-active h5 a{font-style:normal;font-weight:400}.wf-active h6, .wf-active h6 a{font-style:normal;font-weight:400}@media screen and (max-width: 650px){.wf-active h1, .wf-active h1 a{font-style:normal;font-weight:400}}@media screen and (max-width: 650px){.wf-active h2, .wf-active h2 a{font-style:normal;font-weight:400}}@media screen and (max-width: 650px){.wf-active h3, .wf-active h3 a{font-style:normal;font-weight:400}}@media screen and (max-width: 650px){.wf-active h4, .wf-active h4 a{font-style:normal;font-weight:400}}@media screen and (max-width: 650px){.wf-active h5, .wf-active h5 a{font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-weight:400;font-style:normal}.wf-active .site-title, .wf-active .site-title a{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widget-title a{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-weight:400;font-style:normal}.wf-active .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}@media screen and (max-width: 650px){.wf-active .entry-title, .wf-active .entry-title a{font-style:normal;font-weight:400}}.wf-active .page-title{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}.wf-active .comments-title{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}</style>
<meta name="google-site-verification" content="E-fC_ccWg7S3ScE00Ml6fcgJVo1MJjPEFWtzc9mLV_8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Off RSS de los comentarios" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyd0OFKAzEMB/AXMhc2dPM+iM/SXkPtTK8lSTnu7e0NHUPFDSkUmv5/oQ0uFaYyG82GnkuEyi2mWXEpElxQjFy842FSfcCrbG6XpBA7owC1qH07/WBfJrZ+9CSx3wjh8zAOe/QtcdheMb0DJy9OVlRbme5oc1aKJ7LqNu7W0gyipPDfFuIszVFv8Kl8sv3QF4akdqnB7/RqdNvnez1XZ1siU0iOmHKP/cWW2g14X4VUoe85tQz21uF55K/5Zfc0jo+H42F3PH0AXtW0tA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjsEKAjEMRH/IGFdQ9CB+S7cba7Rtyqal+PdWvSgusl7CDJmXCdYEVmKmmDGfKZBiKj1aGk2JgppvnpZWdYG/g6e20ucEU0klzKI42lcF1GQlfCGhQPLFcVSsPDhqFVkSJNGmpn+bQKi0rVyZwJuKmULyJtMfB1QsGw+BBjbALTiDdSTgxZrMEj8MnLzh8Rc6Uu/FNemwpd7sAzqGQ7fZr7rtZr3bXe6ZW6gV?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxtjOEKwjAQg1/IWiY6th/is8wtjpb2Wnt3iG/vDfw1BoEQ8iX+U12gOekC9tH0VrTv386RT96AuZCAZOtrYclgnlYctLk8Q4JTRjOAxK5fZc9ldTXpGoh9Q5oEi9ted8lWj3zvbmPXX/phvMYfbZk+rg=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El sueño del&nbsp;pibe' href='https://lanotadigital.com.ar/2020/09/07/el-sueno-del-pibe/' />
<link rel='next' title='“Per saltum”' href='https://lanotadigital.com.ar/2020/09/08/per-saltum/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" />
<link rel='shortlink' href='https://wp.me/poVI9-sYL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2020%2F09%2F08%2Fdesconectads-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2020%2F09%2F08%2Fdesconectads-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Off" />
<meta property="og:url" content="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" />
<meta property="og:description" content="El sindicato docente resolvió ocho días de desconexión virtual." />
<meta property="article:published_time" content="2020-09-08T14:24:20+00:00" />
<meta property="article:modified_time" content="2020-09-08T14:33:56+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="607" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Off" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lanotadigital.com.ar/?openidserver=1' />
<link rel='openid.delegate' href='https://lanotadigital.com.ar/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="El sindicato docente resolvió ocho días de desconexión virtual. Tras las “100 horas de radio en vivo en defensa de la educación pública” que cerraron el viernes, el sindicato AGMER retoma esta semana la desconexión virtual en reclamo de la apertura de paritarias y derogación parcial de la Ley de Emergencia. Será el miércoles 9&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'cerauno', amp: false, siteid: 5941717, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/amp/"><style type="text/css" id="custom-colors-css">body,.site-description{color:#495762}.main-navigation a,.main-navigation a:visited{color:#495762}.main-navigation a:hover,.main-navigation a:focus{color:#39434b}button,input[type=button],input[type=reset],input[type=submit]{color:#ced6d8}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,button:focus,input[type=button]:focus,input[type=reset]:focus,input[type=submit]:focus,button:active,input[type=button]:active,input[type=reset]:active,input[type=submit]:active{color:#ced6d8}.main-navigation>div:first-of-type a,.main-navigation ul ul a,.social-links,.main-navigation ul ul,.site-info,.entry-footer,.footer-widgets,.main-navigation,.page-header,.site-content,table,.widget ul li,.site-main .comment-navigation,.site-main .posts-navigation,.site-main .post-navigation{border-color:#eee}.main-navigation>div:first-of-type a,.main-navigation ul ul a,.social-links,.main-navigation ul ul,.site-info,.entry-footer,.footer-widgets,.main-navigation,.page-header,.site-content,table,.widget ul li,.site-main .comment-navigation,.site-main .posts-navigation,.site-main .post-navigation{border-color:rgba(238,238,238,.3)}body,.main-navigation ul ul{background-color:#fff}tr:nth-of-type(2n){background-color:#f9f9f9}button,input[type=button],input[type=reset],input[type=submit]{background-color:#495762}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,button:focus,input[type=button]:focus,input[type=reset]:focus,input[type=submit]:focus,button:active,input[type=button]:active,input[type=reset]:active,input[type=submit]:active{background-color:#3e4b55}.social-links li a:before{color:#495762}.social-links li a:hover:before{color:#495762}.entry-footer a,.entry-footer a:visited,.entry-meta a,.entry-meta a:visited,a,a:visited{color:#495762}.site-main .comment-navigation a,.site-main .posts-navigation a,.site-main .post-navigation a{color:#495762}.site-main .comment-navigation a:visited,.site-main .posts-navigation a:visited,.site-main .post-navigation a:visited{color:#495762}.entry-footer{color:#495762}a:focus,a:hover{color:#39434b}.site-main .comment-navigation,.site-main .posts-navigation,.site-main .post-navigation{color:#495762}h1,h2,h3,h4,h5,h6{color:#c34112}h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{color:#c34112}.entry-title,.entry-title a,.entry-title a:visited{color:#c34112}.site-title a,.site-title a:visited{color:#c34112}</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=oVI9&#038;cscache=6&#038;csrev=239" />
		</head>

<body class="post-template-default single single-post postid-111399 single-format-standard customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Buses</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Comercial</a></li>
<li id="menu-item-104028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104028"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>
					</nav><!-- #site-navigation -->

		<div class="site-branding">
						<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
			<h2 class="site-description">Entre Ríos</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://lanotadigital.com.ar/" rel="home">
				<img width="800" height="400" src="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=800&amp;h=400&amp;crop=1" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" loading="lazy" srcset="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=800&amp;h=400&amp;crop=1 800w, https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=150&amp;h=75&amp;crop=1 150w, https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=300&amp;h=150&amp;crop=1 300w, https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=768&amp;h=384&amp;crop=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="111127" data-permalink="https://lanotadigital.com.ar/2020/08/25/docentes-se-desconectan-6-dias/desconexion-docente/" data-orig-file="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg" data-orig-size="800,607" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desconexión docente" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/08/desconexion-docente.jpg?w=800" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-111399" class="post-111399 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion tag-agmer tag-bordet tag-cge tag-cta tag-paritarias">
	<header class="entry-header">
		<h1 class="entry-title">Off</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>El sindicato docente resolvió ocho días de desconexión virtual.</p>



<span id="more-111399"></span>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>Tras las “100 horas de radio en vivo en defensa de la educación pública” que cerraron el viernes, el sindicato AGMER retoma esta semana la desconexión virtual en reclamo de la apertura de paritarias y derogación parcial de la Ley de Emergencia. Será el miércoles 9 y jueves 10 de septiembre.</p>



<p>El plan de acción del gremio -establecido por plenario de secretari@s generales- también fijó para el mes de septiembre paros virtuales: lunes 14, jueves 17, viernes 18, y continúa martes 22, miércoles 23 y jueves 24.</p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<p></p>



<h1>Exigencias</h1>



<p></p>



<p>-Urgente reapertura de la discusión salarial de las/os trabajadora/es de la educación, de acuerdo a los criterios históricos de la Comisión de Salario: un salario mínimo inicial no inferior a la línea de pobreza y un porcentaje anual para todo el escalafón docente, activos y jubilados, de equiparación con el proceso inflacionario.</p>



<p>-Derogación de los Artículos 4, 5 y 6 de la Ley de Emergencia.</p>



<p>-Garantizar el salario y el sistema previsional como derechos inalienables de los trabajadores.</p>



<p>-Visualización de los recibos de haberes en tiempo y forma.</p>



<p>-Inmediato aumento de partidas de comedores escolares para ampliar la cobertura de los hogares de nuestros alumnos mediante módulos alimentarios, garantizando que cubran la necesidad de alimentos de las familias, como así también la actualización y aumento de partidas de limpieza que abarquen incluso los elementos necesarios para el cuidado y prevención de Covid 19.</p>



<p>-Devolución de los aportes patronales al iosper del 4,5% al 6% y la urgente regularización de las deudas provinciales y nacionales con OSPLAD.</p>



<p>-Los recursos necesarios que permitan a las y los trabajadoras/es contar con conectividad y equipamientos tecnológicos los cuales deben ser garantizados por el Estado.</p>



<p>-Que el gobierno provincial tome las medidas necesarias para prevenir los incendios forestales en el delta entrerriano y condenar a los culpables de este ecocidio.</p>



<p></p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-image size-large"><img data-attachment-id="111401" data-permalink="https://lanotadigital.com.ar/agmer-decreto-ocho-dias-de-desconexion-virtual/" data-orig-file="https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg" data-orig-size="948,632" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agmer-decreto-ocho-dias-de-desconexion-virtual-" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg?w=900" src="https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg?w=948" alt="" class="wp-image-111401" srcset="https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg 948w, https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg?w=150 150w, https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg?w=300 300w, https://lanota2009.files.wordpress.com/2020/09/agmer-decreto-ocho-dias-de-desconexion-virtual-.jpeg?w=768 768w" sizes="(max-width: 948px) 100vw, 948px" /></figure>
			<div id="atatags-59417171-5f579cf0082f0"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-59417171-5f579cf0082f0',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="atatags-59417175-5f579cf008325">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-59417175-5f579cf008325', {
                    sectionId: '59417175',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" data-text="Off" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Off" data-content="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T11:24:20-03:00">Sep 2020</time><time class="updated" datetime="2020-09-08T11:33:56-03:00">Sep 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota digital</a></span></span><span class="cat-links"><a href="https://lanotadigital.com.ar/category/educacion/" rel="category tag">Educación</a></span><span class="tags-links"><a href="https://lanotadigital.com.ar/tag/agmer/" rel="tag">agmer</a>, <a href="https://lanotadigital.com.ar/tag/bordet/" rel="tag">Bordet</a>, <a href="https://lanotadigital.com.ar/tag/cge/" rel="tag">CGE</a>, <a href="https://lanotadigital.com.ar/tag/cta/" rel="tag">CTA</a>, <a href="https://lanotadigital.com.ar/tag/paritarias/" rel="tag">paritarias</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2020/09/07/el-sueno-del-pibe/" rel="prev"><span class="meta-nav">Entrada anterior</span> El sueño del&nbsp;pibe</a></div><div class="nav-next"><a href="https://lanotadigital.com.ar/2020/09/08/per-saltum/" rel="next"><span class="meta-nav">Entrada siguiente</span> “Per saltum” </a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside><aside id="media_image-88" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 600px" class="wp-caption alignnone"><a href="https://lanotadigital.com.ar/2020/09/07/el-sueno-del-pibe/"><img width="600" height="267" src="https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg" class="image wp-image-51359  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg 600w, https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg?w=150&amp;h=67 150w, https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg?w=300&amp;h=134 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="51359" data-permalink="https://lanotadigital.com.ar/2015/12/29/nuevo-reves-judicial-contra-la-ley-de-narcomenudeo/enrique-cresto-impulsor-ley-narcomenudeo-2/" data-orig-file="https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg" data-orig-size="600,267" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Enrique Cresto impulsor ley narcomenudeo" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2015/12/enrique-cresto-impulsor-ley-narcomenudeo1.jpg?w=600" /></a><figcaption class="wp-caption-text">Alterna</figcaption></figure></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-59417173-5f579cf00a2b4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417173-5f579cf00a2b4',  {
						collapseEmpty: 'before',
						sectionId: '59417173',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://lanotadigital.com.ar/2020/09/08/per-saltum/">“Per saltum”</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2020/09/08/desconectads-2/" aria-current="page">Off</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2020/09/07/el-sueno-del-pibe/">El sueño del&nbsp;pibe</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2020/09/05/postergan-las-elecciones-de-la-ucr/">Postergan las elecciones de la&nbsp;UCR</a>
									</li>
					</ul>

		</aside><aside id="media_image-102" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="134" src="https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg?w=300" class="image wp-image-109740  attachment-300x134 size-300x134" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg 335w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109740" data-permalink="https://lanotadigital.com.ar/santa-anita-99-1/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg" data-orig-size="335,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="santa anita 99.1" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/santa-anita-99.1.jpeg?w=335" /></a></aside><aside id="media_image-104" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300" class="image wp-image-109742  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109742" data-permalink="https://lanotadigital.com.ar/villa-mantero/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg" data-orig-size="533,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="villa mantero" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=533" /></a></aside><aside id="media_image-106" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="941" height="1280" src="https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg?w=941" class="image wp-image-109782  attachment-941x1280 size-941x1280" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg 941w, https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg?w=110 110w, https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg?w=221 221w, https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg?w=768 768w" sizes="(max-width: 941px) 100vw, 941px" data-attachment-id="109782" data-permalink="https://lanotadigital.com.ar/fm-concepto-daniel-vdb/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg" data-orig-size="941,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fm concepto daniel vdb" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg?w=221" data-large-file="https://lanota2009.files.wordpress.com/2020/05/fm-concepto-daniel-vdb.jpg?w=753" /></a></aside><aside id="media_image-108" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="400" height="400" src="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=400" class="image wp-image-109754  attachment-400x400 size-400x400" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Jueves 20 hs." srcset="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg 400w, https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="109754" data-permalink="https://lanotadigital.com.ar/observatorio/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="observatorio" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=400" /></a></aside></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="top-posts-26" class="widget widget_top-posts"><h1 class="widget-title">Más Leídas</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2016/12/13/propiedades-del-paico/" title="Propiedades del Paico" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2016/12/paico-chenopodium-ambrosioide.jpg?resize=200%2C200" alt="Propiedades del Paico" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2018/06/19/que-fue-la-liga-de-los-pueblos-libres/" title="¿Qué fue la Liga de los Pueblos Libres?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2018/06/liga-de-los-pueblos-libres.png?resize=200%2C200" alt="¿Qué fue la Liga de los Pueblos Libres?" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2017/10/13/80-ejemplos-de-arcaismo/" title="80 ejemplos de arcaísmo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2017/10/arcac3adsmo.gif?resize=200%2C200" alt="80 ejemplos de arcaísmo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2017/05/02/que-sentido-tiene-la-literatura-en-un-mundo-sin-sentido/" title="¿Qué sentido tiene la literatura en un mundo sin sentido?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2017/05/abelardo-castillo-1.jpg?resize=200%2C200" alt="¿Qué sentido tiene la literatura en un mundo sin sentido?" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2013/08/27/avanza-el-proyecto-que-impulsa-la-construccion-de-casas-de-madera/" title="Avanza el proyecto que impulsa la construcción de casas de madera" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2013/08/casa-madera-barata-iapv.jpg?resize=200%2C200" alt="Avanza el proyecto que impulsa la construcción de casas de madera" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2011/05/07/santa-elena-se-realizo-el-primer-casamiento-igualitario/" title="Santa Elena: se realizó el primer casamiento igualitario" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=200" alt="Santa Elena: se realizó el primer casamiento igualitario" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2020/09/05/semillar/" title="Programa SemillAR" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2020/09/semillar-agricultura-familiar.jpg?resize=200%2C200" alt="Programa SemillAR" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2017/01/31/los-humedales/" title="Beneficios de los Humedales" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2014/08/humedal-argentina.jpg?resize=200%2C200" alt="Beneficios de los Humedales" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-59417175-5f579cf01124b">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417175-5f579cf01124b',  {
						collapseEmpty: 'before',
						sectionId: '59417175',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-100" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300" class="image wp-image-109732  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=600 600w, https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109732" data-permalink="https://lanotadigital.com.ar/libertad-sauce-luna/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png" data-orig-size="720,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libertad sauce luna" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=720" /></a></aside><aside id="media_image-110" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="650" height="578" src="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=650" class="image wp-image-109756  attachment-650x578 size-650x578" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/laredota.png 650w, https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=300 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="109756" data-permalink="https://lanotadigital.com.ar/laredota/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png" data-orig-size="650,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laredota" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=650" /></a></aside><aside id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Seguir por Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguirnos y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 14.368 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="5941717"/>
                    <input type="hidden" name="source" value="https://lanotadigital.com.ar/2020/09/08/desconectads-2/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="eaf5b82041" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lanotadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div class="footer-widgets clear">

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417176-5f579cf012e9f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417176-5f579cf012e9f',  {
						collapseEmpty: 'before',
						sectionId: '59417176',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417177-5f579cf013162">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417177-5f579cf013162',  {
						collapseEmpty: 'before',
						sectionId: '59417177',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417178-5f579cf0133fb">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417178-5f579cf0133fb',  {
						collapseEmpty: 'before',
						sectionId: '59417178',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

			</div><!-- .footer-widgets -->

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202037y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c4b5f37081" /><input type="hidden" name="_wp_http_referer" value="/2020/09/08/desconectads-2/" />		</form>

		<div class="arrow"></div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/2020/09/08/desconectads-2/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0c9KLSlITM7WhQnoJRcX6+hj15SempdalAmUwMEE6bXPtTU0tTQyNTMwsjDKAgDzgS6v?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2020\/02\/cropped-perfil-nuevo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2020%2F09%2F08%2Fdesconectads-2%2F&signup_flow=account&domain=lanotadigital.com.ar","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"25da4841eb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"eaf5b82041\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2020\/09\/08\/desconectads-2\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2020%2F09%2F08%2Fdesconectads-2%2F","postID":"111399","shortlink":"https:\/\/wp.me\/poVI9-sYL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/111399","statsLink":"https:\/\/wordpress.com\/stats\/post\/111399\/lanotadigital.com.ar","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cerauno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 14.368 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2020%2F09%2F08%2Fdesconectads-2%2F&signup_flow=account&domain=lanotadigital.com.ar\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"4cfc5fb7b8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2020%2F09%2F08%2Fdesconectads-2%2F","blog_id":"5941717","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1qxEAIhV+os3YDC92L0mcxMyYxmT9GJ+njd1LIUroQWrxQjn5HEbZsbIpKUWEWcLSypfx5meUFfrSyryNHAZt6n+wi0F1agGP5xg7ZeB4n7dMTrxMFEsi1B0sFa0w7FnHlEZVT/Nu8LJzbiriYIdkqZuCnRaGa49aN3UgqQLV108JkPG6gFLJHpV/6iQ+6wNH0WCCgKJVWmbRSKeyay0P7p4MWbA87g+z+mB16VCfTFkuqQh5m0tyczSGcMDmJmsEjF5AJC8fxyA36CO/X2/3t9Xrvbt38BUXVzZ0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'111399','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9PzdhTnQ1KytscD9vXVh1LTVIbzVaSFYyJnhJa214WX5jZDMmVWUzSFBiQmRaMWk9cjlIXWU4aW5nU0NnZE41Zi1vQU1sZDFUREddS0hpdXRUbGFpK0grektMP35xJXp+a2xVWjliYi8vRS5zcHN2N3BsWWxMM2RaSHErSWg2VHd4YX5wTC5kcW8lRzEtQXpNVT0yVFJrPU1JMHRhR25DMW5TK0Nnb2gyRWVLM29YUEp0dGU0YjQxdng2fi9UVkpiP09SZ0N2NUllK0FLOFE0amozaXxjPTNEQl9KQ2QuXzdOSnhJVkMlOFszd2hxPVlOQ0U5TTZbeCs4bnRVPVpyLGZtNA=='}]);
_stq.push([ 'clickTrackerInit', '5941717', '111399' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
