<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Jornadas de Cooperativismo y Mutualismo Educacional &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"ucn2iku"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active .widget_authors > ul > li > a{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1493097505&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Jornadas de Cooperativismo y Mutualismo Educacional RSS de los comentarios" href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9sKwjAMQH/IWoZj6oP4Lb2ErlvThqZjv79OUIZiX0Iu5yREriRMigVikbgICovzkWXwM7CcoJAys3hVZ8N8kgdch+Q+wpqyVZalC0mr8MMeVmcIqoAVlLh8VS3NpAy1j6TKTiBYryAAVqylIQ1va0/H+k7zzEqVFlpTBmZRI/oFRRnroabnIEL2dfAn3d0nPrr+dr0MXX/vpw3pMI20' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jdEKwjAMRX/IGKaC7EH8lq6LNdI2ZckY+3srQ3A49nZvOOcGpwJeslE2tCclUixjh95lN/SoNkc6etUD7nKc/cLCVLykPyONUOIYOCtO3AcyRZMCRbSm7ScbiopnFyFRzw64giuXMYst12/YGw0kEMU7Y8mrAo/oeNhTB+qihBoDVuqnfqR7ujWXtmnPp2vTvt4/h4M2' type='text/css' media='all' />
<style id='canard-style-inline-css' type='text/css'>

			.post-navigation .nav-next { background-image: url(https://lanota2009.files.wordpress.com/2017/04/olimpo-patronato.jpg?w=605); }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-next a:focus, .post-navigation .nav-next a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-next a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detectan altos niveles del tóxico glifosato en orina' href='https://lanotadigital.com.ar/2017/04/24/detectan-altos-niveles-del-toxico-glifosato-en-orina/' />
<link rel='next' title='Patronato no arranca' href='https://lanotadigital.com.ar/2017/04/25/patronato-no-arranca/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" />
<link rel='shortlink' href='http://wp.me/poVI9-kVq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornadas de Cooperativismo y Mutualismo Educacional" />
<meta property="og:url" content="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" />
<meta property="og:description" content="Serán el 29 y 30 de junio y 1° de julio en la ciudad de Paraná." />
<meta property="article:published_time" content="2017-04-25T03:52:27+00:00" />
<meta property="article:modified_time" content="2017-04-25T04:04:06+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="820" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=114" />
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://secure.gravatar.com/blavatar/0baf63720c47bb869be079ab9c337ea5?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Jornadas de Cooperativismo y Mutualismo Educacional | LA NOTA digital en WordPress.com" />
<meta name="description" content="Serán el 29 y 30 de junio y 1° de julio en la ciudad de Paraná. La actividad estará dirigida a docentes, directivos, supervisores y estudiantes con el objetivo de unificar lineamientos curriculares que serán elevados al Ministerio de Educación de la Nación, para que se introduzca en las escuelas de todo el país. Representantes&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'lanotadigital.com.ar',
				pageURL: 'https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-80440 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
						<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
			<h2 class="site-description">Entre Ríos</h2>
		</div><!-- .site-branding -->

		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
						<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Publicidad</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Terminal de Ómnibus</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49553"><a href="https://lanotadigital.com.ar/tag/suplemento/">Suplemento Literario</a></li>
<li id="menu-item-33260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33260"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
					<form role="search" method="get" class="search-form" action="https://lanotadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-80440" class="post-80440 post type-post status-publish format-standard hentry category-provinciales tag-cooperativas tag-inaes tag-ipcymer">
	<header class="entry-header">
		
		<div class="entry-meta"><span class="cat-links"><a href="https://lanotadigital.com.ar/category/provinciales/" rel="category tag">Provinciales</a></span></div><h1 class="entry-title">Jornadas de Cooperativismo y Mutualismo Educacional</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Serán el 29 y 30 de junio y 1° de julio en la ciudad de Paraná.<span id="more-80440"></span></p>
<p>La actividad estará dirigida a docentes, directivos, supervisores y estudiantes con el objetivo de unificar lineamientos curriculares que serán elevados al Ministerio de Educación de la Nación, para que se introduzca en las escuelas de todo el país.</p>
<p>Representantes de distintas provincias se reunieron en Paraná a los fines de articular acciones para las décimo sextas Jornadas Nacionales de Cooperativismo y Mutualismo Educacional y del Mercosur.</p>
<p><img data-attachment-id="80462" data-permalink="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/18119114_669491266569638_9058180111012994120_n/" data-orig-file="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=720" data-orig-size="672,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="18119114_669491266569638_9058180111012994120_n" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=720?w=246" data-large-file="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=720?w=672" class="alignnone size-full wp-image-80462" src="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=720" alt="18119114_669491266569638_9058180111012994120_n" srcset="https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg 672w, https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=123 123w, https://lanota2009.files.wordpress.com/2017/04/18119114_669491266569638_9058180111012994120_n.jpg?w=246 246w" sizes="(max-width: 672px) 100vw, 672px"   /></p>
<p>El secretario de Gobierno, Germán Grané, participó de la mesa de trabajo donde representantes de todas las provincias debatieron acerca de los lineamientos a trabajar en las jornadas previstas para los meses de junio y julio.</p>
<p>“El objetivo es profundizar el trabajo en lo que refiere a cooperativas y mutuales en nuestro país. Desde la provincia hemos avanzado mucho en este tiempo en la materia, por impulso de nuestro gobernador, Gustavo Bordet, y por el lineamiento del ministro Urribarri”, explicó Grané.</p>
<blockquote><p>“Tenemos un desafío adicional que es trabajar fuertemente en materia de educación cooperativa. En este sentido trabajar en la adquisición de los saberes en un ámbito natural como es la escuela, generando los perfeccionamientos y modificaciones necesarias para profundizar este tipo de conocimientos”.</p></blockquote>
<p>Por su parte, la coordinadora de Políticas Transversales del Consejo General de Educación (CGE), Mónica Barbabianca, manifestó que en la provincia de Entre Ríos ya existen cinco establecimientos educativos que tienen cooperativa y mutual escolar.</p>
<blockquote><p>“Es un desafío enorme el trabajo que tenemos por delante, pero nos interesa seguir trabajando en este sentido, para brindar desde la Escuela un ambiente donde los chicos puedan sentirse involucrados y motivados”</p></blockquote>
<p>De la reunión participaron junto al secretario de Gobierno, el presidente de la fundación Fe Cooperativa, Carlos E. Camaratta; el presidente del Instituto de Promoción Cooperativa y Mutualidades, Ricardo Etchemendy; la presidenta de la Célula Argentina Latinoamericana de Cooperativismo, Silvia Recalde; la coordinadora de Políticas Transversales del Consejo General de Educación (CGE), Monica Barbabianca y representantes de cooperativismo de Córdoba y San Luis.</p>
<p>Las jornadas se desarrollarán el 29 y 30 de junio y 1° de julio en la ciudad de Paraná, con el objetivo de generar transformaciones en el sistema educativo y fortalecer la construcción ciudadana en materia de cooperativas y mutuales a nivel nacional. Las inscripciones se pueden realizar enviando un mail a jornadasentrerios@gmail.com, o a través de la <a href="https://www.facebook.com/Fundacion-FE-Cooperativa-138011029717667/" target="_blank" rel="noopener noreferrer">Fundación Fe Cooperativa</a>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Presentamos la decimosexta Jornada Nacional de Cooperativismo y Mutualismo Educacional y la décima del Mercosur&#8230;. <a href="https://t.co/CBDYlFp3pH">https://t.co/CBDYlFp3pH</a></p>
<p>— Germán Grané (@germangrane) <a href="https://twitter.com/germangrane/status/855141527538077697">20 de abril de 2017</a></p></blockquote>
<p>(La Nota digital)</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:59417171, width:300, height:250});
					g.__ATA.initAd({sectionId:59417174, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-135721239" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-135721239');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-135721239",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-135721239'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Jornadas%20de%20Cooperativismo%20y%20Mutualismo%20Educacional https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" data-text="Jornadas de Cooperativismo y Mutualismo Educacional" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/c7ed5fc63cb9499f2a9cdac8b32d3009?s=20&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D20' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span></span><span class="posted-on"><a href="https://lanotadigital.com.ar/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" rel="bookmark"><time class="entry-date published" datetime="2017-04-25T00:52:27+00:00">25 abril, 2017</time><time class="updated" datetime="2017-04-25T01:04:06+00:00">25 abril, 2017</time></a></span><span class="tags-links"><a href="https://lanotadigital.com.ar/tag/cooperativas/" rel="tag">cooperativas</a>, <a href="https://lanotadigital.com.ar/tag/inaes/" rel="tag">INAES</a>, <a href="https://lanotadigital.com.ar/tag/ipcymer/" rel="tag">IPCYMER</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2017/04/24/detectan-altos-niveles-del-toxico-glifosato-en-orina/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Detectan altos niveles del tóxico glifosato en orina</span></a></div><div class="nav-next"><a href="https://lanotadigital.com.ar/2017/04/25/patronato-no-arranca/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Patronato no arranca</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://lacultural.coop/reproductor" target="_blank"><img class="  aligncenter" src="https://i1.wp.com/www.lacultural.coop/wp-content/uploads/2016/06/reproductorup2.gif" /></a>
</div>
		</aside><aside id="top-posts-18" class="widget widget_top-posts"><h2 class="widget-title">Lo + visto</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2012/12/02/las-distintas-formas-de-participacion-politica/" title="Las distintas formas de participación política" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/lanota2009.files.wordpress.com/2013/04/redes-sociales.jpg?resize=200%2C200&#038;ssl=1" alt="Las distintas formas de participación política" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" title="Terminal de Ómnibus" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/lanota2009.files.wordpress.com/2014/01/colectivo-etacer-fluviales-tunel.jpg?resize=200%2C200&#038;ssl=1" alt="Terminal de Ómnibus" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/02/24/skay-toca-en-parana/" title="Skay toca en Paraná" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/lanota2009.files.wordpress.com/2017/02/16722835_1376046745799820_6224574290564848635_o.jpg?resize=200%2C200&#038;ssl=1" alt="Skay toca en Paraná" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/04/24/detectan-altos-niveles-del-toxico-glifosato-en-orina/" title="Detectan altos niveles del tóxico glifosato en orina" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/lanota2009.files.wordpress.com/2017/04/stop-glifosato1.png?resize=200%2C200&#038;ssl=1" alt="Detectan altos niveles del tóxico glifosato en orina" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2016/03/29/el-choclo-alasino-blanqueo-relacion-con-cfk/" title="“El Choclo” Alasino blanqueó relación con CFK" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/lanota2009.files.wordpress.com/2016/03/cristina-alasino.jpg?resize=200%2C200&#038;ssl=1" alt="“El Choclo” Alasino blanqueó relación con CFK" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/04/19/en-la-paz-presentan-la-san-llamarada/" title="En La Paz, presentan &quot;La San Llamarada&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/lanota2009.files.wordpress.com/2017/04/dsc_6226.jpg?resize=200%2C200&#038;ssl=1" alt="En La Paz, presentan &quot;La San Llamarada&quot;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/03/15/desafio-dos-arroyos/" title="Desafío Dos Arroyos" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/lanota2009.files.wordpress.com/2017/03/17264559_1865607410373333_5195404847161722459_n.jpg?resize=200%2C200&#038;ssl=1" alt="Desafío Dos Arroyos" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/04/24/rogel-se-anota-para-diputado-nacional/" title="Rogel se anota para diputado Nacional" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/lanota2009.files.wordpress.com/2017/04/img_2900.jpg?resize=200%2C200&#038;ssl=1" alt="Rogel se anota para diputado Nacional" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/04/21/tensa-situacion-en-el-diario-de-parana/" title="Tensa situación en &quot;El Diario&quot; de Paraná" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/lanota2009.files.wordpress.com/2017/04/el-diario-parana-nieto-etechevehere.jpg?resize=200%2C200&#038;ssl=1" alt="Tensa situación en &quot;El Diario&quot; de Paraná" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://lanotadigital.com.ar/2017/04/24/invitan-a-la-marcha-mundial-de-la-marihuana-en-parana/" title="Invitan a la Marcha Mundial de la Marihuana en Paraná" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/lanota2009.files.wordpress.com/2017/04/18077297_1805203643139704_9203993029458656433_o.jpg?resize=200%2C200&#038;ssl=1" alt="Invitan a la Marcha Mundial de la Marihuana en Paraná" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside id="image-14" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanota2009.wordpress.com/2017/04/06/invitan-a-un-taller-de-fotografia-en-la-paz/?customize_changeset_uuid=84d7d384-b478-4741-9849-24806d18e1d1"><img src="https://lanota2009.files.wordpress.com/2017/04/16722500_1315763388462843_6811175702837757911_o.jpg?w=720&amp;h=480" title="Taller de Fotografía" class="alignnone" width="720" height="480" /></a></div>
</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.iafas.gov.ar/transmision/transmision.php" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/08/iafas-en-vivo.jpg" /></a></div>
		</aside><aside id="image-7" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2016/09/25/responsabilidad-empresaria-y-dictadura/"><img src="https://lanota2009.files.wordpress.com/2016/09/cels-2016.jpg?w=760&amp;h=428" title="CELS informe 2016" class="alignnone" width="760" height="428" /></a></div>
</aside><aside id="rss-7" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="https://www.youtube.com/feeds/videos.xml?channel_id=UCBdEuV-NbmhxeHBMSMXpVSg" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.youtube.com/channel/UCBdEuV-NbmhxeHBMSMXpVSg" title="">Mayas</a></h2><ul><li><a class='rsswidget' href='https://www.youtube.com/watch?v=puObnbOpAOY' title=''>Sabiduria Maya Galactica Kin 233 Miercoles 26 Abril 2017 Caminante del cielo Cristal Explorar</a></li></ul></aside><aside id="image-10" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2017/04/25/patronato-no-arranca/"><img src="https://lanota2009.files.wordpress.com/2017/04/olimpo-patronato.jpg?w=736&amp;h=693" title="Patronato vs. Olimpo" class="alignnone" width="736" height="693" /></a></div>
</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget">
<a href="http://sedapperparana.com.ar" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/11/sedapper-logo.png" /></a>

</div>
		</aside><aside id="image-9" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/2017/03/13/petitotio-on-line-terapia-intensiva-para-la-paz/"><img src="https://lanota2009.files.wordpress.com/2012/05/hospital-la-paz-9-de-julio.jpg?w=720&amp;h=402" title="Petitorio Terapia Intensiva" class="alignnone" width="720" height="402" /></a></div>
</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://hubii.com/" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/12/hubii.jpg" /></a></div>
		</aside><aside id="image-3" class="widget widget_image"><div style="overflow:hidden;"><a href="https://lanotadigital.com.ar/about/"><img src="https://lanota2009.files.wordpress.com/2010/12/contacto.png?w=1000&amp;h=1000" title="Contacto" class="alignnone" width="1000" height="1000" /></a></div>
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
<div id="tertiary" class="footer-widget" role="complementary">
	<div class="footer-widget-inner">
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://hubii.com/" target="_blank"><img class="  aligncenter" src="https://lanota2009.files.wordpress.com/2016/12/hubii.jpg" /></a></div>
		</aside>	</div><!-- .wrapper -->
</div><!-- #tertiary -->

	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c7ed5fc63cb9499f2a9cdac8b32d3009">
	</div>
	</div>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3830ad9e89" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/04/25/jornadas-de-cooperativismo-y-mutualismo-educacional/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0baf63720c47bb869be079ab9c337ea5?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F","themeURL":"https:\/\/wordpress.com\/theme\/canard\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"2b49485595","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1ed7b146f7\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2017\/04\/25\/jornadas-de-cooperativismo-y-mutualismo-educacional\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F","postID":"80440","shortlink":"http:\/\/wp.me\/poVI9-kVq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/80440","statsLink":"https:\/\/wordpress.com\/stats\/post\/80440\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Canard","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 10.534 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"ea2af955bf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F04%2F25%2Fjornadas-de-cooperativismo-y-mutualismo-educacional%2F","blog_id":"5941717","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkdFOwzAMRX+ILNuEmHhAfIuXuK3b1Al2UuDvSaUVJjRVebJ1c+615djPZFzkjJztqNbjQg7T12HUJ3v3NBeTQumJ1QaaUO1HwYIDsA8o/+E84FyRVK7WAYP4NZlhoR4yRW7CO4RcBP1GNZkGBN+4jiKIG9pQ4j5gI+rxCo0bTJRMIJ5MF11R09He1cHPxKZm2xk0o9TOxAVF6kT90/YS3Hr8NeG322hiF8qas66ViB/pY/1x+b6Vwz31YJYDiUUx2BFzAjeZTdjxpKjZdAFIrA4g9ehbrab3+e30/Ho+Hl9O58v4A/8+ApI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lanota2009.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'80440','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9QytlU1QvTzd6d0gtZkNzQ341VDRbZ2dOSklvW1NuQnlaNzJYZj9hK2hReWRDb255Py9aX01iQUFnPUc4cy1DdEh0NEErXXp5Uz1UZlFENE9ITmUvc3lUK0ZVaVkzQmNSd3ImLm5SZEZ8fmcwPWNKQzlfXTRmcWRTTXg2T19rQlBMRWh6azYsLmU2T2dzMVY2cCZSL3ksaWx6d2l2Zno3T0QvTFNGQ3l0c2lXL181T0dxZW55SywmanZJSm1oSEx0ZEc4LXh8LUJFTXo1VnMrNkJycG8wbnR3UE1xLlt5K18xZlpoLFE/a2RPUg=='}]);
_stq.push([ 'clickTrackerInit', '5941717', '80440' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>