<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Simulacro de Juicio por Jurados &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ucn2iku"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Vollkorn",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Vollkorn",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Vollkorn",serif}.wf-active label{font-family:"Vollkorn",serif}.wf-active .main-navigation{font-family:"Vollkorn",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Vollkorn",serif}.wf-active .page-links{font-family:"Vollkorn",serif}.wf-active .comment-meta{font-family:"Vollkorn",serif}.wf-active h1{font-style:normal;font-weight:600}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-style:normal;font-weight:600}.wf-active h1{font-weight:600;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:600;font-style:normal}.wf-active h3{font-weight:600;font-style:normal}.wf-active h4{font-weight:600;font-style:normal}.wf-active h5{font-weight:600;font-style:normal}.wf-active h6{font-weight:600;font-style:normal}.wf-active .site-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:600}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"jaf-facitweb-1","jaf-facitweb-2",sans-serif;font-weight:600;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-style:normal;font-weight:600}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:600}.wf-active h1{font-style:normal;font-weight:600}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1504776902&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Simulacro de Juicio por Jurados RSS de los comentarios" href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EOgjAMRX/IWTRC4oPxWzZoYLCyZt1C/Hs3jYZI5GVpu3N6U1hYtX6OOEegpNil3s4Czk4oMGJk3U7q1R1bkQOscON8/xUWHzrdCfTOG+027Gp1QKcjdoq9xJ9uT2t9wDwn1rEQhJ3V6JAytqcRNx+rlEM+Zzdm4UwrYzigiMov2UQqDjlo673HwMmALgcEzwOqM0h8ONxL6XHGYPPHn7K4d7qd6qqqz9fmUo9PJcSe6Q==' type='text/css' media='all' />
<style id='apostrophe-2-style-inline-css' type='text/css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjdEOgjAMRX/I2QxN1Afjt4xRR822LrSE+PdCCBFeiL7d09xzC0MxnrNiVtAWEwqUvgZXWLTj0qKpgLIH0XdEMxTP6ehFDrDyUm9K7ANlgYGagCqgXMw0IbP4iyLsyUVDY2ULf8gJG3LLxPcxQWadr0vYGw3IJrJ3Spw3YJ7RUbendlhHDmMMMLZWOEmPdLfn26W6Wnuyrw8MI42R' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Paz: le pegaron 7 tiros a una perra' href='https://lanotadigital.com.ar/2017/09/06/la-paz-le-pegaron-7-tiros-a-una-perra/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/" />
<link rel='shortlink' href='http://wp.me/poVI9-nwf' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Simulacro de Juicio por Jurados" />
<meta property="og:url" content="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/" />
<meta property="og:description" content="VIDEO. Simulacro de Juicio por Jurados." />
<meta property="article:published_time" content="2017-09-07T04:58:11+00:00" />
<meta property="article:modified_time" content="2017-09-07T04:58:11+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2017/09/juicio-por-jurados.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="340" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Simulacro de Juicio por Jurados" />
<meta name="twitter:image:src" content="https://lanota2009.files.wordpress.com/2017/09/juicio-por-jurados.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Simulacro de Juicio por Jurados | LA NOTA digital en WordPress.com" />
<meta name="description" content="VIDEO. Simulacro de Juicio por Jurados. https://www.youtube.com/watch?v=9qfRqibhoUo El simulacro se realizó en el Centro Cultural San Martín - CABA en base a un caso de asesinato, donde un abogado exitoso, casado en segundas nupcias, fue acusado de ahorcar con una media de mujer a su amante en un hotel. Tras escuchar a los testigos y&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
				<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'apostrophe-2', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=270" />
	</head>

	<body class="post-template-default single single-post postid-90411 single-format-standard mp6 customizer-styles-applied author-hidden highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
					<h2 class="site-description">Entre Ríos</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-2-navigation"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-85433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85433"><a href="https://lanotadigital.com.ar/category/humor/">Humor</a></li>
<li id="menu-item-84756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84756"><a href="https://lanotadigital.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Terminal</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Publicidad</a></li>
<li id="menu-item-87208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87208"><a href="https://lanotadigital.com.ar/tu-nota/">2.0</a></li>
<li id="menu-item-33260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33260"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-90411">
	
	<div class="entry-meta"><span class="posted-on"><a href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-07T01:58:11+00:00">07/09/2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span></span></div>
		<h1 class="entry-title">
		Simulacro de Juicio por Jurados	</h1>

	<div class="entry-content">
		<p>VIDEO. Simulacro de Juicio por Jurados.<br />
<span id="more-90411"></span></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='723' height='437' src='https://www.youtube.com/embed/9qfRqibhoUo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>El simulacro se realizó en el Centro Cultural <em>San Martín</em> &#8211; CABA en base a un caso de asesinato, donde un abogado exitoso, casado en segundas nupcias, fue acusado de ahorcar con una media de mujer a su amante en un hotel. Tras escuchar a los testigos y deliberar, el jurado porteño declaró &#8220;no culpable&#8221; al imputado. El rol del Juez fue ejercido por Letner, la Defensa por Paula Lagos, Defensora de primera instancia del fuero Penal Contravencional y de Faltas y el Ministerio Público Fiscal estuvo representado por Daniela Dupuy, Fiscal de primera instancia del mismo fuero.</p>
<p>Para el simulacro, el Consejo de la Magistratura de la CABA convocó a los vecinos con los mismo requisitos de un juicio real: ser argentino, mayor de edad, saber leer y escribir, contar con pleno ejercicio de los derechos políticos, tener domicilio conocido y una residencia inmediata no inferior a 4 años en la Ciudad. En cambio, estuvieron imposibilitados de participar los magistrados y funcionarios del Poder Judicial y del Ministerio Público (fiscal, defensa y asesoría), los abogados, escribanos y procuradores en ejercicio y los estudiantes de derecho. En total, más de 100 vecinos respondieron a la convocatoria. Las doce personas que integraron el jurado fueron seleccionadas por sorteo.</p>
<h3>REDES</h3>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Queremos acercar la justicia a la ciudadanía, por eso enviaremos un proyecto a la Legislatura para debatir la opción del juicio por jurados. <a href="https://t.co/bLnC6tvFf5">pic.twitter.com/bLnC6tvFf5</a></p>
<p>— Gustavo E. Bordet (@bordet) <a href="https://twitter.com/bordet/status/905170809345495041">5 de septiembre de 2017</a></p></blockquote>
<p>(La Nota digital)<script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:59417175});})(window);</script></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s59417171">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:59417171, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:59417174, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1924844347" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1924844347');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1924844347",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1924844347'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-661445912" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-661445912');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-661445912",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-661445912'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Simulacro%20de%20Juicio%20por%20Jurados https%3A%2F%2Flanotadigital.com.ar%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/" data-text="Simulacro de Juicio por Jurados" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/"></div></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://lanotadigital.com.ar/2017/09/07/simulacro-de-juicio-por-jurados/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://lanotadigital.com.ar/category/interes-general/" rel="category tag">Interés General</a></li></ul><ul class="post-tags"><li><a href="https://lanotadigital.com.ar/tag/bordet/" rel="tag">Bordet</a></li><li><a href="https://lanotadigital.com.ar/tag/juicio/" rel="tag">juicio</a></li><li><a href="https://lanotadigital.com.ar/tag/justicia/" rel="tag">justicia</a></li></ul></div>		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2017/09/06/la-paz-le-pegaron-7-tiros-a-una-perra/" rel="prev"><span class="meta-nav">Previous</span> La Paz: le pegaron 7 tiros a una perra</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
			<aside id="top-posts-18" class="widget widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://lanotadigital.com.ar/2017/09/06/descargo-de-nico-hack/" title="La Paz: descargo de Nico Hack" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/09/16602085_10212394559968266_9008678411795164657_o.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Paz: descargo de Nico Hack" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/09/06/descargo-de-nico-hack/" class="bump-view" data-bump-view="tp">
								La Paz: descargo de Nico Hack							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2017/09/06/la-paz-le-pegaron-7-tiros-a-una-perra/" title="La Paz: le pegaron 7 tiros a una perra" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/09/21192118_1914460528819295_1537624100101116734_n.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Paz: le pegaron 7 tiros a una perra" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/09/06/la-paz-le-pegaron-7-tiros-a-una-perra/" class="bump-view" data-bump-view="tp">
								La Paz: le pegaron 7 tiros a una perra							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2017/09/06/hallaron-sin-vida-a-la-joven-de-san-benito/" title="Hallaron sin vida a la joven de San Benito" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/09/sabina-narela.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hallaron sin vida a la joven de San Benito" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/09/06/hallaron-sin-vida-a-la-joven-de-san-benito/" class="bump-view" data-bump-view="tp">
								Hallaron sin vida a la joven de San Benito							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" title="Terminal" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2014/01/colectivo-etacer-fluviales-tunel.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Terminal" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" class="bump-view" data-bump-view="tp">
								Terminal							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2017/09/06/mataron-de-un-disparo-a-un-perrito/" title="La Paz: mataron de un disparo a un perrito" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/09/mataron.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Paz: mataron de un disparo a un perrito" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/09/06/mataron-de-un-disparo-a-un-perrito/" class="bump-view" data-bump-view="tp">
								La Paz: mataron de un disparo a un perrito							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2012/12/02/las-distintas-formas-de-participacion-politica/" title="Las distintas formas de participación política" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2013/04/redes-sociales.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Las distintas formas de participación política" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2012/12/02/las-distintas-formas-de-participacion-politica/" class="bump-view" data-bump-view="tp">
								Las distintas formas de participación política							</a>
						</div>
											</li>
				</ul>
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside>		</div>
		
				<div class="sidebar-secondary">
			<aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><h2 class="widget-title">Ahora</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" href="https://twitter.com/lanotadigital/lists/opini-n">Mis tuits</a></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2017\/06\/cropped-perfil-nuevo.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"bd8625cc66","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8dc5a1c623\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2017\/09\/07\/simulacro-de-juicio-por-jurados\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F","postID":"90411","shortlink":"http:\/\/wp.me\/poVI9-nwf","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/90411","statsLink":"https:\/\/wordpress.com\/stats\/post\/90411\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe 2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 10.815 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F09%2F07%2Fsimulacro-de-juicio-por-jurados%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFuwyAMRX9orttIW/cy7VMmSpzECRiGge7zRx7aTduEtCeMuef6GrxGsEEyScZVcaTKluLHYdUH/PbkC0RXZhZFxxspvhcqtBgZHaWf4ryQb5JYLmhi0JxCXAiG3V83juBYNpiCLQoT/xrVocVUnk3mIP+Avu6dpVbK0dgN31gs5ivnTAkye2pZe5wZPQtcTEJvtDGtglApJR5bnHuv52D3fXaHe9VRJ9IYRLkS1DYi/NE5tEQdh/03YHKGE+piEst8Oxv06l9Oj8fh6fl0Ho7rJ02rytY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'90411','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRWXW14M2kxNDY3SVIxemtaSlBNTzZYRXR3Nk13TWIlU3ElT0lVLDhvZXdfMEJUX29rb2NhNkYrNng0OHxUcXlSQ1Raa2dWeDgtZ3hIYXN8Wn5nNlU0bDlyY01IZVBxc2pifE4xPUMsPVtGc1pxMGpSejUsZ2c0bkJhWXFKYlQ/b0pCSEksT05NSGlYTWR1TyVMZ1ZHRUU0QlcydCtIa01NWGsuRHFPeDlYMl0lUHRGbXR5R1NHP11HS1tGU3VOSWVEWE1VclV4SGhTNlg2WWpRX3doZyZCcEFRWFdmVlZpZ0ZtXy8uVTZHbVYyZz9JUG5sZFR1bSxaUnM='}]);
_stq.push([ 'clickTrackerInit', '5941717', '90411' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
