<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Mesa 932 #EleccionesArgentina &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext","Noticia+Text:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif;font-size:20.8px}.wf-active blockquote{font-size:26px}.wf-active .widget{font-size:16.9px}.wf-active .site-description{font-size:16.9px}.wf-active .site-footer{font-size:16.9px}.wf-active .entry-footer, .wf-active .entry-author{font-size:16.9px}.wf-active .page-links > .page-links-title{font-size:16.9px}.wf-active .comment-metadata{font-size:16.9px}.wf-active .wp-caption-text{font-size:16.9px}.wf-active #infinite-footer .blog-credits{font-size:16.9px}.wf-active .hentry div.sharedaddy h3.sd-title{font-family:"Noto Sans",sans-serif;font-size:16.9px}.wf-active .rating-msg{font-size:16.9px}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-size:16.9px}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items p, .wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-size:16.9px}.wf-active .hentry div#jp-relatedposts.entry-related div.jp-relatedposts-items p, .wf-active .hentry div#jp-relatedposts.entry-related div.jp-relatedposts-items-visual h4.jp-relatedposts-post-title{font-size:20.8px}.wf-active .hentry div#jp-relatedposts.entry-related div.jp-relatedposts-items .jp-relatedposts-post-context{font-size:16.9px}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-family:"Noto Sans",sans-serif;font-size:16.9px}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts p{font-size:16.9px}.wf-active .widget_goodreads div[class^="gr_custom_author"]{font-size:16.9px}.wf-active button{font-family:"Noticia Text",serif;font-size:20.8px;font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h1, .wf-active h2, .wf-active h3:not(.sd-title), .wf-active h4:not(.jp-relatedposts-post-title), .wf-active h5, .wf-active h6{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active h1{font-size:52px;font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h2{font-size:41.6px;font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active .site-title, .wf-active h3:not(.sd-title){font-size:32.5px;font-style:normal;font-weight:400}.wf-active h4:not(.jp-relatedposts-post-title){font-size:26px;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .widget-title, .wf-active h5{font-size:20.8px;font-style:normal;font-weight:400}.wf-active h6{font-size:16.9px;font-style:normal;font-weight:400}.wf-active h1 a, .wf-active h2 a, .wf-active h3 a, .wf-active h4 a, .wf-active h5 a, .wf-active h6 a{font-weight:400;font-style:normal}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .post-navigation .post-title{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .widget_calendar caption{font-family:"Noticia Text",serif;font-size:20.8px;font-weight:400;font-style:normal}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .author-title{font-size:20.8px;font-style:normal;font-weight:400}.wf-active .comment-author, .wf-active .no-comments{font-family:"Noticia Text",serif;font-size:20.8px;font-weight:400;font-style:normal}.wf-active #infinite-footer .blog-info, .wf-active #infinite-footer .blog-info a{font-size:16.9px;font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .hentry div#jp-relatedposts.entry-related h3.jp-relatedposts-headline{font-family:"Noticia Text",serif;font-size:20.8px;font-weight:400;font-style:normal}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-size:20.8px;font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-size:20.8px;font-style:normal;font-weight:400}@media screen and (min-width: 480px){.wf-active .site-title{font-size:52px;font-style:normal;font-weight:400}}.wf-active #comments #respond p.form-submit input#comment-submit{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .widget_akismet_widget .a-stats, .wf-active .milestone-widget .milestone-header{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1508713011&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Mesa 932 #EleccionesArgentina RSS de los comentarios" href="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9sKwjAMQH/IWoZj6oP4Lb2ErlvThqZjv79OUIZiX0Iu5yREriRMigVikbgICovzkWXwM7CcoJAys3hVZ8N8kgdch+Q+wpqyVZalC0mr8MMeVmcIqoAVlLh8VS3NpAy1j6TKTiBYryAAVqylIQ1va0/H+k7zzEqVFlpTBmZRI/oFRRnroabnIEL2dfAn3d0nPrr+dr0MXX/vpw3pMI20' type='text/css' media='all' />
<link rel='stylesheet' id='colinear-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3A400%2C+700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjdEKwjAMRX/IGqqC+iB+S+1ijbRNWTKGf29lDB2OiW/3hnNuoC/Gc1bMCnrDhAKlu4DnSBldC6KPiGsvsoIfJGU/0KYvntOXkzpTYhcoC/TUBFQB5WIKS03zb2YUYU8uGqrItPwhJ2zIjRPvxwSZdbiOYWk0IJvI3ilxnhRzjY7aJbXFS+RQY4BKfdSXdE4nuzvuNwdrt/b+BKEPnCI=' type='text/css' media='all' />
<style id='colinear-style-inline-css' type='text/css'>
.tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mesa 933 La Paz Entre Ríos #EleccionesArgentina' href='https://lanotadigital.com.ar/2017/10/22/mesa-933-la-paz-entre-rios-eleccionesargentina/' />
<link rel='next' title='Mesa 916 #EleccionesArgentina' href='https://lanotadigital.com.ar/2017/10/22/mesa-916-eleccionesargentina/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/" />
<link rel='shortlink' href='http://wp.me/poVI9-o3Y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mesa 932 #EleccionesArgentina" />
<meta property="og:url" content="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/" />
<meta property="og:description" content="Cambiemos 130; Somos Entre Ríos 124; Encuentro Social 8; Nueva Izquierda 4." />
<meta property="article:published_time" content="2017-10-22T21:42:13+00:00" />
<meta property="article:modified_time" content="2017-10-22T21:42:49+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Mesa 932 #EleccionesArgentina" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'colinear', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2017/06/cropped-perfil-nuevo.png?w=270" />
</head>

<body class="post-template-default single single-post postid-92502 single-format-standard mp6 customizer-styles-applied has-menu tags-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			
								<p class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></p>
									<p class="site-description">Entre Ríos</p>
						</div><!-- .site-branding -->

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-84756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84756"><a href="https://lanotadigital.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Terminal de Ómnibus</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Publicidad</a></li>
<li id="menu-item-87208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87208"><a href="https://lanotadigital.com.ar/tu-nota/">2.0</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-92502" class="post-92502 post type-post status-publish format-standard hentry category-politica tag-diputados tag-elecciones">
	<header class="entry-header">
		<h1 class="entry-title">Mesa 932 #EleccionesArgentina</h1>
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Cambiemos 130; Somos Entre Ríos 124; Encuentro Social 8; Nueva Izquierda 4.<br />
<span id="more-92502"></span></p>
<p>Colegio Sarmiento, La Paz, Entre Ríos.</p>
<p><img data-attachment-id="26589" data-permalink="https://lanotadigital.com.ar/2013/08/10/quienes-no-voten-tendran-60-dias-para-presentar-la-justificacion/urna-elecciones/" data-orig-file="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=863" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="urna elecciones" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=863?w=300" data-large-file="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=863?w=660" src="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=863" alt="urna elecciones"   class="alignnone size-full wp-image-26589" srcset="https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg 660w, https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2013/08/urna-elecciones.jpg?w=300 300w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<p>(La Nota digital)</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s59417171">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:59417171, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:59417174, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1372004746" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1372004746');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1372004746",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1372004746'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-19256264" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-19256264');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-19256264",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-19256264'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:59417175});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Mesa%20932%20%23EleccionesArgentina https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/" data-text="Mesa 932 #EleccionesArgentina" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="date-author"><span class="posted-on">Publicado el <a href="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/" rel="bookmark"><time class="entry-date published" datetime="2017-10-22T18:42:13+00:00">22/10/2017</time><time class="updated" datetime="2017-10-22T18:42:49+00:00">22/10/2017</time></a></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span></span></span><span class="cat-links">Publicado en <a href="https://lanotadigital.com.ar/category/politica/" rel="category tag">Política</a></span><span class="tags-links">Etiquetado <a href="https://lanotadigital.com.ar/tag/diputados/" rel="tag">diputados</a>, <a href="https://lanotadigital.com.ar/tag/elecciones/" rel="tag">elecciones</a>. </span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2017/10/22/mesa-933-la-paz-entre-rios-eleccionesargentina/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Mesa 933 La Paz Entre Ríos #EleccionesArgentina</span></a></div><div class="nav-next"><a href="https://lanotadigital.com.ar/2017/10/22/mesa-916-eleccionesargentina/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Mesa 916 #EleccionesArgentina</span></a></div></div>
	</nav>
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	
	
	
		<div class="right-sidebar">
		<aside id="media_image-38" class="widget widget_media_image"><h2 class="widget-title">La pasión por la escritura</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/10/22/suplemento-literario-n-64/" class="" rel="" target=""><img width="300" height="188" src="https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg?w=300" class="image wp-image-92450  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Suplemento Literario" srcset="https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg 454w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92450" data-permalink="https://lanotadigital.com.ar/2017/10/22/suplemento-literario-n-64/ricardo-costa-11-1/" data-orig-file="https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg" data-orig-size="454,285" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ricardo Costa 11 (1)" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg?w=454" /></a></aside><aside id="top-posts-18" class="widget widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://lanotadigital.com.ar/2017/09/06/como-la-primera-noche-que-pasamos-juntos/" title="&quot;Como la primera noche que pasamos juntos&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/09/santiago-maldonado-carta.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Como la primera noche que pasamos juntos&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/09/06/como-la-primera-noche-que-pasamos-juntos/" class="bump-view" data-bump-view="tp">
								&quot;Como la primera noche que pasamos juntos&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" title="Terminal de Ómnibus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2014/01/colectivo-etacer-fluviales-tunel.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Terminal de Ómnibus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" class="bump-view" data-bump-view="tp">
								Terminal de Ómnibus							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2016/03/29/el-choclo-alasino-blanqueo-relacion-con-cfk/" title="&quot;Nunca pasó nada&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2016/03/frases-amor-sarcasticas.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Nunca pasó nada&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2016/03/29/el-choclo-alasino-blanqueo-relacion-con-cfk/" class="bump-view" data-bump-view="tp">
								&quot;Nunca pasó nada&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2017/10/22/suplemento-literario-n-64/" title="Suplemento Literario N° 64" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/10/ricardo-costa-11-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Suplemento Literario N° 64" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/10/22/suplemento-literario-n-64/" class="bump-view" data-bump-view="tp">
								Suplemento Literario N° 64							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2017/10/21/comunicado-de-amnistia-internacional/" title="Comunicado de Amnistía Internacional" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/10/amnistia-internacvional.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Comunicado de Amnistía Internacional" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/10/21/comunicado-de-amnistia-internacional/" class="bump-view" data-bump-view="tp">
								Comunicado de Amnistía Internacional							</a>
						</div>
											</li>
									<li>
												<a href="https://lanotadigital.com.ar/2017/06/12/paso-2017-en-caba-el-pj-fpv-habilito-3-listas/" title="PASO 2017: en CABA, el PJ-FPV habilitó 3 listas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://lanota2009.files.wordpress.com/2017/06/3_opciones.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="PASO 2017: en CABA, el PJ-FPV habilitó 3 listas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://lanotadigital.com.ar/2017/06/12/paso-2017-en-caba-el-pj-fpv-habilito-3-listas/" class="bump-view" data-bump-view="tp">
								PASO 2017: en CABA, el PJ-FPV habilitó 3 listas							</a>
						</div>
											</li>
				</ul>
</aside><aside id="media_image-40" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/10/18/patronato-prueba-jovenes-jugadores/" class="" rel="" target=""><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg?w=300" class="image wp-image-92351  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Patronato" srcset="https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg?w=600 600w, https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="92351" data-permalink="https://lanotadigital.com.ar/2017/10/18/patronato-prueba-jovenes-jugadores/patronato-prueba/" data-orig-file="https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg" data-orig-size="900,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="patronato prueba" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2017/10/patronato-prueba.jpg?w=863" /></a></aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside><aside id="media_image-42" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/10/12/tinta-verde-en-el-congreso-nacional/" class="" rel="" target=""><img width="300" height="198" src="https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg?w=300" class="image wp-image-69412  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Semillas" srcset="https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg?w=600 600w, https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="69412" data-permalink="https://lanotadigital.com.ar/2016/10/18/verzenassi-en-la-haya/monsanto_semillas/" data-orig-file="https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg" data-orig-size="670,443" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="monsanto_semillas" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2016/10/monsanto_semillas.jpg?w=670" /></a></aside><aside id="twitter_timeline-7" class="widget widget_twitter_timeline"><h2 class="widget-title">Ahora</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="8" data-lang="ES" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/lanotadigital/lists/ahora">Mis tuits</a></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Seguinos por Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 10.870 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="5941717"/>
						<input type="hidden" name="source" value="https://lanotadigital.com.ar/2017/10/22/mesa-932-eleccionesargentina/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9a77f07efb" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside>	</div><!-- .right-sidebar -->
	
	
</div><!-- #secondary -->
	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Crea un sitio web o blog en WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/mesa-932-eleccionesargentina/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2017\/06\/cropped-perfil-nuevo.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/colinear","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F","themeURL":"https:\/\/wordpress.com\/theme\/colinear\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9a77f07efb\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2017\/10\/22\/mesa-932-eleccionesargentina\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F","postID":"92502","shortlink":"http:\/\/wp.me\/poVI9-o3Y","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/92502","statsLink":"https:\/\/wordpress.com\/stats\/post\/92502\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Colinear","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 10.870 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2017%2F10%2F22%2Fmesa-932-eleccionesargentina%2F","blog_id":"5941717","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNUNtOwzAM/SEyb5O4vCA+BXmp27pNnBAnHfw9CaLTBKPiyY59bg6co7FBMkmGSaGjhS3F992kd3C18sVEVwYWBcczKbwVKjSidI7ST3AeyVdILCewwbEQpqYtuPCAmYP8k6AzR1Ofs+mDLWp6/pXrD2ZfxDYj3bhjohzRzvDKYiGfOWdKJrOnJrPBw86zmFM18qiVUzsTFkqJu5rkMttS+MrWFC7diq5ZXGk67fzIcms+1b9PH99ld4264WUxhaLk1nPNOtjgxKDZ9A45gY6YWIa1VtKLfz7c748PT4fH4376BJZs190='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'92502','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9cG1YN2FWaX5wZWt3VEZhRng5UTVVejdwa00wRlE2OFJzREV6fD0vOGhySV0vTWJKbkt1UD1LcTdwemRTLTBCc2dxTy9QcnhaZ0cueSw1cFQtNmEtWnQscSVza2NRQ1c5dElEL1UsJi1ia1REMXlDVXJzZ1NOOEw5ak1KNTk1LUwxUExFTWc2RDZwP2pBZiUxUG9QZGQ9QTZULHR3UTJlMj9wOTUrc2xXbDFHNHYvSDloYi5WVFAsTn5TTnhickxLeEdaUTRdZVJKP3lYJmcvMkRyaFJdbEZjLllwb0k9NkFyVmYxd1B0SnwzQlpdTlUrVEdEdmhCQzUuPWwuazNlMQ=='}]);
_stq.push([ 'clickTrackerInit', '5941717', '92502' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.149 seconds
	54786 bytes batcached for 300 seconds
-->
