<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Falsas promesas &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"boy7cjh"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Noticia Text",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noticia Text",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noticia Text",serif}.wf-active label{font-family:"Noticia Text",serif}.wf-active .main-navigation{font-family:"Noticia Text",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Noticia Text",serif}.wf-active .page-links{font-family:"Noticia Text",serif}.wf-active .comment-meta{font-family:"Noticia Text",serif}.wf-active h1{font-size:2.6em;font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-style:normal;font-weight:400}.wf-active h1{font-size:54.6px;font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-size:41.6px;font-weight:400;font-style:normal}.wf-active h3{font-size:36.4px;font-weight:400;font-style:normal}.wf-active h4{font-size:27.3px;font-weight:400;font-style:normal}.wf-active h5{font-size:24.7px;font-weight:400;font-style:normal}.wf-active h6{font-size:22.1px;font-weight:400;font-style:normal}.wf-active .site-title{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-size:46.8px;font-weight:400;font-style:normal}.wf-active .site-description{font-size:27.3px;font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"lemonde-journal-1","lemonde-journal-2",serif;font-size:27.3px;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-2-featured .entry-title, .wf-active .blog .apostrophe-2-featured .entry-title, .wf-active .search .apostrophe-2-featured .entry-title{font-size:46.8px;font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-size:23.4px;font-style:normal;font-weight:400}.wf-active h1{font-size:46.8px;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Falsas promesas RSS de los comentarios" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1-alpha-46819"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFuwyAMRX9o4GRd1u1h2rdA8DJaExA2qvr3I6SZpk6L9oJ0zT3YvsAlqTHOgrOApTipRGXyM8MlZmccw0TRGtIj8wP88Iby7cxIRtCpFFnu1B5G/owMJ5RkxrNq6pd9806lSot5qjcZ4ag73YEtntwydMNtNvkKLFfCfzzTqLpkGmPYxD47xput1/1RH8B5lrU565Vs8/zJfxQixV5QofPi5y1p6HT/rB+h5VX3YFnnWRvcV/cCXaKp9ZCMLI5Q+xgkDNW2h90ysCkjs6pn8CUo+axg+5D38NYPx2F4enntDqcvBu3P+Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNi0kKgDAMAD9kjVUKXsS3aAm12iWYFPH36lkEbwMzAwcpm5NgEpAFIzJQmWGizLJnWlC1YJlhDtluXN9YwY+F5Qz4qmNRFIrzicFhwt3f4gOfd4yDNqbRvdGdWS9WZT6i?cssminify=yes' type='text/css' media='all' />
<style id='apostrophe-2-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='apostrophe-2-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjEEOwjAMBD+EsSgFToi3pKkJhiSOakcVv6cVQmovCG679s7gWMBLNsqGdqNEiqV26IqoDVJuBA1y9qj2jARj8ZK2XnWDCy5VKLEGzooj94FM0aTArNA3+AtCdfrKgwmiG9EoleiM/hCoeHYREvXsgKfhimXMYu/rJ3yTBhKI4p2x5FWBa3Q8fEMH6qKEKQacVos6Q5d03h2a03Hf7trj/QVc+Y8s?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMRl/IUVDw58LwLGWOUS0boSXGt3cmEDEkXrVNzvf1wHMwNgZ1QaGfzMCTpyCAVimGBsfvllmRHazwhW0nZiOkzrgbKQU/t0CeFcdsD55jg4nQFzsBUVSy0DCGx6ZyZTBEUdMy0gjS4Zhql/kvJdFS+sXRx99jE9LO9UmnK2e/D1D316I6VVV5vuSH+xu+6GgR?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
@import url('https://fonts.googleapis.com/css?family=-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|');:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ronda N° 100' href='https://lanotadigital.com.ar/2019/12/07/ronda-n-100/' />
<link rel='next' title='Teatro en la cárcel' href='https://lanotadigital.com.ar/2019/12/09/teatro-en-la-carcel/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" />
<link rel='shortlink' href='https://wp.me/poVI9-rZq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2019%2F12%2F09%2Fde-las-20-promesas-macri-cumplio-solamente-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2019%2F12%2F09%2Fde-las-20-promesas-macri-cumplio-solamente-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Falsas promesas" />
<meta property="og:url" content="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" />
<meta property="og:description" content="¿Sabías que de las 20 promesas que hizo, el presidente Macri cumplió solamente 2?. Acá te lo contamos." />
<meta property="article:published_time" content="2019-12-09T13:36:06+00:00" />
<meta property="article:modified_time" content="2019-12-09T13:49:27+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Falsas promesas" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lanotadigital.com.ar/?openidserver=1' />
<link rel='openid.delegate' href='https://lanotadigital.com.ar/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#6d857b" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2018/08/cropped-perrfil-rojo.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="¿Sabías que de las 20 promesas que hizo, el presidente Macri cumplió solamente 2?. Acá te lo contamos. &nbsp; En sus cuatro años de mandato, Macri cumplió solamente 2 de 20 promesas de campaña. El Grupo de Estudios Chequeado las puntualizó una a una. &nbsp; En sus cuatro años de mandato, Macri cumplió solo 2&hellip;" />
		<style type="text/css" id="apostrophe-2-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6d857b; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'apostrophe-2', amp: false, siteid: 5941717, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){return"string"==typeof a&&0<a.length}
		function q(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],p=typeof f;"object"==p&&null!=f||"function"==p?d.push(q(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(n).join("&")}function r(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var t=Math.floor(1E13*Math.random()),u=window.__ATA||{};window.__ATA=u;u.rid=t;u.createdAt=g();var v=window.__ATA||{},w="s.pubmine.com";
		v&&v.serverDomain&&(w=v.serverDomain);
		var x="//"+w+"/conf",y=window.top===window,z=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,A="boolean"===typeof z?Number(z):null,B=window.__ATA_PP||null,C=y?document.referrer?document.referrer:null:null,D=y?null:document.referrer?document.referrer:null,E=function(){var a=void 0===a?document.cookie:a;return(a=h(a.split("; "),function(b){return-1!=b.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),F=q({gdpr:A,pp:B,rid:t,src:C,ref:D,tuuid:E?E:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){r(void 0,d)};m(a,function(d){d&&r(d)})})(x+"?"+F);}).call(this);
		</script><link rel="amphtml" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/amp/"><style type="text/css" id="custom-colors-css">.entry-meta a,.entry-meta span,.edit-link a,.comment-reply-link a,.entry-footer a[rel=tag] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside .widget-title label,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}.widget-area .sidebar-primary aside.widget_goodreads a{color:#6d6d6d}.widget-area .sidebar-primary aside.jetpack_widget_social_icons ul a:hover{color:#111}.sticky .entry-meta a,.sticky .entry-meta:before,.featured-content .entry-meta .posted-on a{color:#000}body{background-color:#6d857b}.infinite-container{background-color:#6d857b}a,.main-navigation a:hover,.apostrophe-2-social li:hover a:before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#ad515a}.widget-area .sidebar-primary aside{background-color:#b05861}.entry-meta .posted-on,.entry-meta .byline,.sticky .entry-meta,.comment-reply-link,.entry-footer a[rel=tag],#infinite-handle span{background-color:#b05861}button,input[type=button],input[type=reset],input[type=submit]{color:#ad515a}button,input[type=button],input[type=reset],input[type=submit],.button-primary,.button,.button-secondary,.apostrophe-2-navigation .current_page_item a,.apostrophe-2-navigation .current-menu-item a,.apostrophe-2-navigation .current-post-ancestor a,.apostrophe-2-navigation .current-menu-ancestor a,.apostrophe-2-navigation .current-menu-parent a,.apostrophe-2-navigation .current-post-parent a{border-color:#b05861}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,textarea:focus{color:#b05861}input[type=text]:focus,input[type=email]:focus,input[type=url]:focus,input[type=password]:focus,input[type=search]:focus,textarea:focus{border-color:#b05861}.sidebar-primary button,.sidebar-primary input[type=button],.sidebar-primary input[type=reset],.sidebar-primary input[type=submit]{color:#000}.sidebar-primary button:hover,.sidebar-primary button:focus,.sidebar-primary input[type=button]:focus,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:focus,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:focus,.sidebar-primary input[type=submit]:hover,#subscribe-blog input[type=submit]:focus,#subscribe-blog input[type=submit]:hover{color:#fff}.sidebar-primary button:hover,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:hover{border-color:#230a0d}.sidebar-primary button:hover,.sidebar-primary input[type=button]:hover,.sidebar-primary input[type=reset]:hover,.sidebar-primary input[type=submit]:hover{background-color:#b05861}.sidebar-secondary a{color:#a94f58}.sidebar-secondary button,.sidebar-secondary input[type=button],.sidebar-secondary input[type=reset],.sidebar-secondary input[type=submit]{color:#a94f58}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover{border-color:#a94f58}.sidebar-tertiary button,.sidebar-tertiary input[type=button],.sidebar-tertiary input[type=reset],.sidebar-tertiary input[type=submit]{color:#ad515a}.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{border-color:#ad515a}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{background-color:#b05861}.sidebar-secondary button:hover,.sidebar-secondary input[type=button]:hover,.sidebar-secondary input[type=reset]:hover,.sidebar-secondary input[type=submit]:hover,.sidebar-tertiary button:hover,.sidebar-tertiary input[type=button]:hover,.sidebar-tertiary input[type=reset]:hover,.sidebar-tertiary input[type=submit]:hover,.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover{background-color:rgba(176,88,97,.25)}.widget-area .sidebar-primary aside{border-color:#fc312d}a:hover,a:focus,a:active,.blog .featured-content .entry-title a,.blog .sticky .entry-title a{color:#de0502}a:hover,a:focus,a:active,.site-title a{color:#fc312d}.entry-footer a[rel="category tag"],.sticky .entry-meta,.blog .featured-content .entry-meta .posted-on{background-color:#fc312d}</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2018/08/cropped-perrfil-rojo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2018/08/cropped-perrfil-rojo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lanota2009.files.wordpress.com/2018/08/cropped-perrfil-rojo.png?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2018/08/cropped-perrfil-rojo.png?w=270" />
	</head>

	<body class="post-template-default single single-post postid-107596 single-format-standard custom-background wp-embed-responsive customizer-styles-applied author-hidden highlander-enabled highlander-light custom-colors">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
										<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
					<h2 class="site-description">Entre Ríos</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-2-navigation"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Buses</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Comercial</a></li>
<li id="menu-item-104028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104028"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-107596" class="post-107596 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cambiemos tag-crisis tag-macri tag-pro fallback-thumbnail">
			<figure class="entry-thumbnail apostrophe-2-thumb">
			<img width="500" height="450" src="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=500&amp;h=450&amp;crop=1" class="attachment-apostrophe-2-featured size-apostrophe-2-featured wp-post-image" alt="" srcset="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=500&amp;h=450&amp;crop=1 500w, https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=150&amp;h=135&amp;crop=1 150w, https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=300&amp;h=270&amp;crop=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="94140" data-permalink="https://lanotadigital.com.ar/2017/12/15/sin-hada-protectora/pinocho-de-madera/" data-orig-file="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg" data-orig-size="500,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pinocho de madera" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2017/12/pinocho-de-madera.jpg?w=500" />		</figure>
	
	<div class="entry-meta"><span class="posted-on"><a href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" rel="bookmark"><time class="entry-date published" datetime="2019-12-09T10:36:06-03:00">Dic 2019</time><time class="updated" datetime="2019-12-09T10:49:27-03:00">Dic 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota digital</a></span></span></div>
		<h1 class="entry-title">
		Falsas promesas	</h1>

	<div class="entry-content">
		<p>¿Sabías que de las 20 promesas que hizo, el presidente Macri cumplió solamente 2?. Acá te lo contamos.</p>
<p><span id="more-107596"></span></p>
<p>&nbsp;</p>
<p>En sus cuatro años de mandato, Macri cumplió solamente 2 de 20 promesas de campaña. El Grupo de Estudios <a href="https://chequeado.com/" target="_blank" rel="noopener">Chequeado</a> las puntualizó <em>una a una.</em></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">En sus cuatro años de mandato, Macri cumplió solo 2 de 20 promesas de campaña.</p>
<p>✅ Mirá qué pasó con cada una en nuestro especial de <a href="https://twitter.com/hashtag/PromesasChequeadas?src=hash&amp;ref_src=twsrc%5Etfw">#PromesasChequeadas</a>: <a href="https://t.co/s8S0C6eqt9">https://t.co/s8S0C6eqt9</a> <a href="https://t.co/k54JdCPUM1">pic.twitter.com/k54JdCPUM1</a></p>
<p>— Chequeado (@Chequeado) <a href="https://twitter.com/Chequeado/status/1203285536829591553?ref_src=twsrc%5Etfw">December 7, 2019</a></p></blockquote>
<p>&nbsp;</p>
<p>El Grupo<a href="https://chequeado.com/" target="_blank" rel="noopener"> Chequeado </a>analizó 20 promesas que el presidente de la Nación, Mauricio Macri, hizo durante la campaña electoral: 18 de las promesas seleccionadas corresponden a las que hizo durante el debate presidencial previo al balotaje con Daniel Scioli, que siguieron 5,5 millones de televidentes, y que estaban también plasmadas en los documentos de campaña que presentó la alianza Cambiemos previo a las elecciones. A estas promesas se sumaron dos que eligió la comunidad de Chequeado a través de una votación realizada entre sus seguidores de redes sociales.</p>
<p>Hay diferentes tipos de promesas y eso influye en su calificación. Existen promesas que involucran medidas (por ejemplo: “Crear un Plan de Primer Empleo”) y otras que están basadas en los resultados (por ejemplo: “Lograr una Argentina con pobreza cero”). Por eso, puede haber casos en los que se tomaron medidas para avanzar hacia el cumplimiento de una promesa, pero si los resultados fueron contrarios, la calificación es negativa.</p>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='723' height='407' src='https://www.youtube.com/embed/ZGaj387hius?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<h4></h4>
<h4>PROMESAS</h4>
<p>1-Los trabajadores no van a pagar impuesto a las ganancias</p>
<p>2-Construir 3000 jardines de infantes</p>
<p>3-Crear el Plan Primer Empleo</p>
<p><strong><span style="color:#339966;">4-Extender la Asignación e incluir a los hijos de monotributistas</span> </strong></p>
<p>5-Crear trabajo, cuidando los que tenemos</p>
<p>6-Lanzar el Plan Belgrano, con US$16 mil millones de inversión en infraestructura para el Norte del país</p>
<p>7-Enfrentar al narcotráfico</p>
<p>8-Lograr una Argentina con Pobreza Cero</p>
<p>9-Crear una Agencia Nacional de Lucha contra el Crimen Organizado</p>
<p>10-Crear centros de primera infancia y centros CONIN por todo el país</p>
<p>11-Bajar la inflación a un dígito</p>
<p>12-Generar un millón de créditos hipotecarios a treinta años</p>
<p>13-Poner en marcha el plan de infraestructura más importante de la historia</p>
<p>14-Instalar radares y escáners</p>
<p>15-Crear una policía judicial</p>
<p>16-Crear centros de tratamiento integral de las adicciones</p>
<p>17-Implementar la computadora en primer grado</p>
<p>18-Implementar un sistema electoral más transparente, con boleta electrónica</p>
<p>19-Profesionalizar las fuerzas policiales</p>
<p><span style="color:#339966;"><strong>20-Impulsar la ley del arrepentido</strong></span></p>
<p><img data-attachment-id="107603" data-permalink="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/2-de-20/" data-orig-file="https://lanota2009.files.wordpress.com/2019/12/2-de-20.png" data-orig-size="680,292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2 de 20" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2019/12/2-de-20.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2019/12/2-de-20.png?w=680" class="alignnone size-full wp-image-107603" src="https://lanota2009.files.wordpress.com/2019/12/2-de-20.png?w=723" alt="2 de 20" srcset="https://lanota2009.files.wordpress.com/2019/12/2-de-20.png 680w, https://lanota2009.files.wordpress.com/2019/12/2-de-20.png?w=150 150w, https://lanota2009.files.wordpress.com/2019/12/2-de-20.png?w=300 300w" sizes="(max-width: 680px) 100vw, 680px"   /></p>
<p>Fuente: La Nota digital</p>
			<div id="atatags-59417171-5deeaa7a7b0cf"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-59417171-5deeaa7a7b0cf',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-59417175-5deeaa7a7b100">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-59417175-5deeaa7a7b100', {
                    sectionId: '59417175',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" data-text="Falsas promesas" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-2-tags"><ul class="post-categories">
	<li><a href="https://lanotadigital.com.ar/category/politica/" rel="category tag">Política</a></li></ul><ul class="post-tags"><li><a href="https://lanotadigital.com.ar/tag/cambiemos/" rel="tag">Cambiemos</a></li><li><a href="https://lanotadigital.com.ar/tag/crisis/" rel="tag">crisis</a></li><li><a href="https://lanotadigital.com.ar/tag/macri/" rel="tag">Macri</a></li><li><a href="https://lanotadigital.com.ar/tag/pro/" rel="tag">Pro</a></li></ul></div>		
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2019/12/07/ronda-n-100/" rel="prev"><span class="meta-nav">Anterior</span> Ronda N° 100</a></div><div class="nav-next"><a href="https://lanotadigital.com.ar/2019/12/09/teatro-en-la-carcel/" rel="next"><span class="meta-nav">Siguiente</span> Teatro en la cárcel</a></div></div>
	</nav>	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

				<div class="sidebar-primary">
						<div id="atatags-59417173-5deeaa7a7c1c3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-59417173-5deeaa7a7c1c3',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><aside id="top-posts-24" class="widget widget_top-posts"><h2 class="widget-title">Populares</h2><ul>				<li>
					<a href="https://lanotadigital.com.ar/2016/12/13/propiedades-del-paico/" class="bump-view" data-bump-view="tp">Propiedades del Paico</a>					</li>
								<li>
					<a href="https://lanotadigital.com.ar/2012/12/09/la-carniceria-de-don-gonzalo/" class="bump-view" data-bump-view="tp">La &quot;carnicería&quot; de Don Gonzalo</a>					</li>
								<li>
					<a href="https://lanotadigital.com.ar/2019/10/09/el-tria-2020-es-18-y-19-de-enero/" class="bump-view" data-bump-view="tp">El Tria 2020 es 18 y 19 de enero</a>					</li>
								<li>
					<a href="https://lanotadigital.com.ar/2018/06/19/que-fue-la-liga-de-los-pueblos-libres/" class="bump-view" data-bump-view="tp">¿Qué fue la Liga de los Pueblos Libres?</a>					</li>
								<li>
					<a href="https://lanotadigital.com.ar/2009/11/09/asignacion-por-hijo-consultas-podran-hacerse-por-mensaje-de-texto/" class="bump-view" data-bump-view="tp">Asignación por hijo: Consultas podrán hacerse por mensaje de texto </a>					</li>
								<li>
					<a href="https://lanotadigital.com.ar/2017/10/13/80-ejemplos-de-arcaismo/" class="bump-view" data-bump-view="tp">80 ejemplos de arcaísmo</a>					</li>
				</ul></aside><aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside>			<div id="atatags-59417173-5deeaa7a7cc6f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-59417173-5deeaa7a7cc6f',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>		</div>
		
				<div class="sidebar-secondary">
			<aside id="media_image-90" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="2117" height="1174" src="https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=2117" class="image wp-image-106096  attachment-2117x1174 size-2117x1174" alt="" style="max-width: 100%; height: auto;" title="Cerrito" srcset="https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg 2117w, https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=1024 1024w" sizes="(max-width: 2117px) 100vw, 2117px" data-attachment-id="106096" data-permalink="https://lanotadigital.com.ar/publicidad-2/logo-capital-biogas/" data-orig-file="https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg" data-orig-size="2117,1174" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chuna&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453905361&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo capital biogas" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2019/09/logo-capital-biogas.jpg?w=723" /></a></aside><aside id="media_image-88" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 370px" class="wp-caption alignnone"><a href="https://lanotadigital.com.ar/tag/suplemento/"><img width="370" height="657" src="https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg" class="image wp-image-107579  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg 370w, https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg?w=84&amp;h=150 84w, https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg?w=169&amp;h=300 169w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="107579" data-permalink="https://lanotadigital.com.ar/2019/12/06/suplemento-literario-n-101/jorge-luis-lopez-aguilar-19/" data-orig-file="https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg" data-orig-size="370,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jorge Luis López Aguilar 19" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg?w=169" data-large-file="https://lanota2009.files.wordpress.com/2019/12/jorge-luis-lc3b3pez-aguilar-19.jpg?w=370" /></a><figcaption class="wp-caption-text">suplemento literario</figcaption></figure></aside>		</div>
		
				<div class="sidebar-tertiary">
			<aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Seguinos por Email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir el Sitio y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 12.973 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="5941717"/>
                    <input type="hidden" name="source" value="https://lanotadigital.com.ar/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3283f0afc7" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside>		</div>
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

				<div class="widget-area">
			<div id="footer-sidebar">
				<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lanotadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>			</div>
		</div>
		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fcaa68b0f6" /><input type="hidden" name="_wp_http_referer" value="/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" />		</form>

		<div class="arrow"></div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/12/09/de-las-20-promesas-macri-cumplio-solamente-2/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJx9jEEKwjAQRS9kHKMVV+JZ2nEMaZPMkEna67eFBlyIq8978D4sYpBToVRAQnU+Kbi64UDZmSEwTgqLIMcGx3zyVp1R9QRfF7Ga9pJJhZP6mczs38Q/zL8c+8xVKcBIRXqcTBN79IpPe3/cLp3trnZcAQl+Sas=?cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
</script>
<script>
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2018\/08\/cropped-perrfil-rojo.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2019%2F12%2F09%2Fde-las-20-promesas-macri-cumplio-solamente-2%2F&signup_flow=account&domain=lanotadigital.com.ar","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe-2\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"593fc7c955","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3283f0afc7\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2019\/12\/09\/de-las-20-promesas-macri-cumplio-solamente-2\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2019%2F12%2F09%2Fde-las-20-promesas-macri-cumplio-solamente-2%2F","postID":"107596","shortlink":"https:\/\/wp.me\/poVI9-rZq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/107596","statsLink":"https:\/\/wordpress.com\/stats\/post\/107596\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe 2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 12.973 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2019%2F12%2F09%2Fde-las-20-promesas-macri-cumplio-solamente-2%2F&signup_flow=account&domain=lanotadigital.com.ar\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"86292c498a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2019%2F12%2F09%2Fde-las-20-promesas-macri-cumplio-solamente-2%2F","blog_id":"5941717","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUtFuwyAM/KFRtGlV14dp3+IQN3ECmBlIur+fIzVd1VWR+mR8+M5ng52TcRwLxmKHbFucyGE674b8Ym+uQjXJ145itp5GzPa7YsUeYutR7ovXyq5q2qB0pvHsxqw1jsOaXAJOSlFqjaXlOd5rlR6Dtku1sZA4F+HUo3lbvOaRkvEUR3NiV7M50T/bG+wIE3VQiJ9p+ZdvLGimtsOik1W95ZHQeJhtwZA8FLzDN3SgDRRNA2ID5IKiJ8MTilCrKlfsSYUioGvfIrllKQvpetqoFsyJY6YJzaS++AGyUxOrAkXn62J/eb/0GB/0b8nPJexuqx70dyBcM3o7YEk6mVmBDc7yiObkgcTmHoRit0YlfYXP1/3h/Xj42O+Pwy+bei0S'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'107596','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRWXW14M2kxNDY3SVIxemtaSlBNTzZYRXR3Nk13TWIlU3ElT0lVLDhvZXdfMEJUX29rb2NhNkYrNng0OHxUZUs5PUE5LGFNfnhEcHdwNTlLaSxKd3EyVXMwYVpPdGpHaTVxJktYeEs2fn5lRCtsJUgxS249T2p4TzlGT0tZSUJONzV2ZXk9aksvWSsmUXlXZzRbcDdOLmMwK0ZrZW1QLEItXz1QVFU1M1R6aEQ4NVdqTUpVJnN6SXNOMTJQLVA/P2FpZEJONFI0dWtCZj9BYUo5ZHhbNXEyZFBLOTRTVjY4Vy9ZLXR1MCxaJVdBRlgzPy5pd1VU'}]);
_stq.push([ 'clickTrackerInit', '5941717', '107596' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
