<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Las internas de la UCR son el 2 de mayo &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:20.8px}@media screen and (max-width: 750px){.wf-active .site-main .comment-navigation, .wf-active .site-main .posts-navigation, .wf-active .site-main .post-navigation{font-size:23.4px}}.wf-active big{font-size:162.5%}.wf-active body{font-family:"Noticia Text",serif;font-size:20.8px}.wf-active #infinite-handle span button, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noticia Text",serif;font-size:15.6px}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Noticia Text",serif}.wf-active .social-links li{font-size:31.2px}.wf-active .menu-toggle{font-size:23.4px}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation, .wf-active .site-main .posts-navigation{font-family:"Noticia Text",serif;font-size:31.2px}.wf-active .meta-nav{font-size:15.6px}.wf-active .screen-reader-text:focus{font-size:18.2px;font-size:1.1375rem}.wf-active .widget{font-size:16.9px}.wf-active .footer-widgets .social-links li{font-size:20.8px}.wf-active .jetpack-display-remote-posts p{font-size:130%}.wf-active .entry-footer{font-family:"Noticia Text",serif}.wf-active .entry-meta{font-size:1.0569em}.wf-active .entry-footer{font-size:16.9px}.wf-active .comment-metadata{font-size:16.9px}.wf-active .wp-caption-text{font-size:16.9px}.wf-active .site-info{font-size:16.9px}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="E-fC_ccWg7S3ScE00Ml6fcgJVo1MJjPEFWtzc9mLV_8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Las internas de la UCR son el 2 de&nbsp;mayo RSS de los comentarios" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkNtOAzEMRH+IrBtoS18Q35KLFdLmptjpav+e7BbKiqKCeIk0kzmT2DAWYXJiTAw6ZCdKaM4ngjFXqyyBC1mrMBiiB1hlY7smKwbFaEXJxN/UPSz4ExIckYsyJ7Gom/hn1rUuNVbXbyrCWW6G7SBBNx/s/O2lQFdVJyCeAv6haKFW76spNxauevvfiqrYJ0e/4CZ/YI/DbngC64mvnvgZXS1tHr/7sSieExGtVxgw9tg9bCydEVqXikSin9G3KPitg7dLv9hQmgaDVbWUv0Z6jS9yLw+7zeF5L4/vYZHWiw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjcFuAjEMRH+orrVVi7ggvsUbvMHFiaNNotC/x3BqhYS2F2tGM2+Mo0Cw3Dg3bGdOXLH0GQOv1LPh4lF9XKDB1RK/h1rf8DUlOWBtP8owSrD0hKQORXuUXHHIKbK/aFagWHX1ALcg3D21izAoDWycilLjfwwsFHj2BVC5uLhuJ6sFIYXEJyEQL274GtlALVATy38MLEqyvkJXntWiy4je+mXv0DEdpt30+bHb76ev7xtT1a61?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2020\/02\/cropped-perfil-nuevo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2021%2F04%2F16%2Flas-internas-de-la-ucr-son-el-2-de-mayo%2F&signup_flow=account&domain=lanotadigital.com.ar","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"fbf4ad8371","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"377e9e9323\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2021\/04\/16\/las-internas-de-la-ucr-son-el-2-de-mayo\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2021%2F04%2F16%2Flas-internas-de-la-ucr-son-el-2-de-mayo%2F","postID":"115176","shortlink":"https:\/\/wp.me\/poVI9-tXG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/115176","statsLink":"https:\/\/wordpress.com\/stats\/post\/115176\/lanotadigital.com.ar","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Cerauno","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 14.560 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2021%2F04%2F16%2Flas-internas-de-la-ucr-son-el-2-de-mayo%2F&signup_flow=account&domain=lanotadigital.com.ar\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" />
<link rel='shortlink' href='https://wp.me/poVI9-tXG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2021%2F04%2F16%2Flas-internas-de-la-ucr-son-el-2-de-mayo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2021%2F04%2F16%2Flas-internas-de-la-ucr-son-el-2-de-mayo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las internas de la UCR son el 2 de mayo" />
<meta property="og:url" content="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" />
<meta property="og:description" content="La UCR Enre Ríos emitió una resolución por la cual convocó a elecciones para el próximo 2 de mayo." />
<meta property="article:published_time" content="2021-04-17T01:47:38+00:00" />
<meta property="article:modified_time" content="2021-04-17T01:52:20+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg" />
<meta property="og:image:width" content="755" />
<meta property="og:image:height" content="634" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Las internas de la UCR son el 2 de&nbsp;mayo" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lanotadigital.com.ar/?openidserver=1' />
<link rel='openid.delegate' href='https://lanotadigital.com.ar/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La UCR Enre Ríos emitió una resolución por la cual convocó a elecciones para el próximo 2 de mayo. Los comicios iban a realizarse este domingo 18 de abril, pero se postergaron debido a que el Ministerio de Gobierno de la Provincia -a causa de la pandemia- decidió no autorizar la utilización de las escuelas&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'cerauno', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informar de este anuncio' } }, 'siteid': 5941717 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/amp/"><style type="text/css" id="custom-colors-css">body, .site-description { color: #495762;}
.main-navigation a, .main-navigation a:visited { color: #495762;}
.main-navigation a:hover, .main-navigation a:focus { color: #39434B;}
button, input[type="button"], input[type="reset"], input[type="submit"] { color: #FFFFFF;}
button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active { color: #FFFFFF;}
.main-navigation > div:first-of-type a, .main-navigation ul ul a, .social-links, .main-navigation ul ul, .site-info, .entry-footer, .footer-widgets, .main-navigation, .page-header, .site-content, table, .widget ul li, .site-main .comment-navigation, .site-main .posts-navigation, .site-main .post-navigation { border-color: #eeeeee;}
.main-navigation > div:first-of-type a, .main-navigation ul ul a, .social-links, .main-navigation ul ul, .site-info, .entry-footer, .footer-widgets, .main-navigation, .page-header, .site-content, table, .widget ul li, .site-main .comment-navigation, .site-main .posts-navigation, .site-main .post-navigation { border-color: rgba( 238, 238, 238, 0.3 );}
body, .main-navigation ul ul { background-color: #ffffff;}
tr:nth-of-type(2n) { background-color: #F9F9F9;}
button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: #cf410f;}
button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active { background-color: #B83B0D;}
.social-links li a:before { color: #C7400E;}
.social-links li a:hover:before { color: #C7400E;}
.entry-footer a, .entry-footer a:visited, .entry-meta a, .entry-meta a:visited, a, a:visited { color: #C7400E;}
.site-main .comment-navigation a, .site-main .posts-navigation a, .site-main .post-navigation a { color: #C7400E;}
.site-main .comment-navigation a:visited, .site-main .posts-navigation a:visited, .site-main .post-navigation a:visited { color: #C7400E;}
.entry-footer { color: #C7400E;}
a:focus, a:hover { color: #792101;}
.site-main .comment-navigation, .site-main .posts-navigation, .site-main .post-navigation { color: #C7400E;}
h1, h2, h3, h4, h5, h6 { color: #495762;}
h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #495762;}
.entry-title, .entry-title a, .entry-title a:visited { color: #495762;}
.site-title a, .site-title a:visited { color: #495762;}
</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-115176 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Buses</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Comercial</a></li>
<li id="menu-item-104028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104028"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>
					</nav><!-- #site-navigation -->

		<div class="site-branding">
						<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
			<h2 class="site-description">Entre Ríos</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://lanotadigital.com.ar/" rel="home">
				<img width="755" height="400" src="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=755&amp;h=400&amp;crop=1" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" loading="lazy" srcset="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=755&amp;h=400&amp;crop=1 755w, https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=150&amp;h=79&amp;crop=1 150w, https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=300&amp;h=159&amp;crop=1 300w" sizes="(max-width: 755px) 100vw, 755px" data-attachment-id="115179" data-permalink="https://lanotadigital.com.ar/comite-ucr/" data-orig-file="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg" data-orig-size="755,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="comite-ucr" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=755" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-115176" class="post-115176 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-elecciones tag-ucr">
	<header class="entry-header">
		<h1 class="entry-title">Las internas de la UCR son el 2 de&nbsp;mayo</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>La UCR Enre Ríos emitió una resolución por la cual convocó a elecciones para el próximo 2 de mayo. </p>



<span id="more-115176"></span>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>Los comicios iban a realizarse este domingo 18 de abril, pero se postergaron debido a que el Ministerio de Gobierno de la Provincia -a causa de la pandemia- decidió no autorizar la utilización de las escuelas a causa de la pandemia.</p>



<p></p>



<p>El artículo 1° de la Resolución establece “fijar como fecha de celebración de la elección el día 2 de mayo de 2021” y dispone que deberán llevarse a cabo “en los locales partidarios y/o o espacios que permitan el desarrollo del comicio”.</p>



<p>En otro de los artículos se recomienda a los comités departamentales y al Comité Provincial de la Juventud que el día de las elecciones se dé estricto cumplimiento al protocolo aprobado por el Comité Provincial, que se encuentra disponible en el sitio web &nbsp;<a href="http://ucrer.org.ar/prorroga-internas-partidarias-2020/" target="_blank" rel="noreferrer noopener">http://ucrer.org.ar/prorroga-internas-partidarias-2020/</a>.</p>



<p>A su vez, los comités departamentales deberán hacer llegar al COES, con competencia en su jurisdicción electoral, una copia de dicho protocolo.</p>



<p>En la resolución también se encomienda al Tribunal Electoral que fije fecha para el recambio de autoridades provinciales.</p>



<p>La decisión de ponerle fecha a los comicios en el corto plazo se basa en la necesidad de “reconducir el proceso electoral interno de renovación de autoridades”.</p>



<p>“Las nuevas autoridades deben, entre otras cuestiones, abocarse a lo atinente al proceso de elección de legisladores nacionales que -conforme el cronograma electoral vigente- tiene prevista como fecha de celebración de la elección PASO el día 8 de agosto y como fecha límite para la presentación de alianzas el 8 de junio”, se señala en la resolución.</p>



<p>Luego se aclara que “el Congreso Provincial es el órgano que define la política de alianzas” y, en tal sentido, es importante que -al momento de ser convocado- se encuentre integrado por los representantes de los distintos departamentos de la provincia.</p>



<p>Cabe recordar que las elecciones debían realizarse este domingo 18 de abril, pero el Ministerio de Gobierno de la Provincia no autorizó -al menos hasta el 30 de abril- la utilización de las escuelas para realizar los comicios, teniendo en cuenta la situación epidemiológica por la que atraviesa la provincia.</p>



<p></p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-image size-large is-style-rounded"><img data-attachment-id="115179" data-permalink="https://lanotadigital.com.ar/comite-ucr/" data-orig-file="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg" data-orig-size="755,634" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="comite-ucr" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=755" src="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=755" alt="" class="wp-image-115179" srcset="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg 755w, https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=150 150w, https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?w=300 300w" sizes="(max-width: 755px) 100vw, 755px" /></figure>
			<div id="atatags-59417171-607a5bee7d757"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-59417171-607a5bee7d757',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="atatags-59417175-607a5bee7d77c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-59417175-607a5bee7d77c', {
                    sectionId: '59417175',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" data-text="Las internas de la UCR son el 2 de mayo" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Las internas de la UCR son el 2 de mayo" data-content="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5941717-115176-607a5bee7e185' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=5941717&amp;post_id=115176&amp;origin=lanota2009.wordpress.com&amp;obj_id=5941717-115176-607a5bee7e185&amp;domain=lanotadigital.com.ar' data-name='like-post-frame-5941717-115176-607a5bee7e185'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" rel="bookmark"><time class="entry-date published" datetime="2021-04-16T22:47:38-03:00">Abr 2021</time><time class="updated" datetime="2021-04-16T22:52:20-03:00">Abr 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota digital</a></span></span><span class="cat-links"><a href="https://lanotadigital.com.ar/category/politica/" rel="category tag">Política</a></span><span class="tags-links"><a href="https://lanotadigital.com.ar/tag/elecciones/" rel="tag">elecciones</a>, <a href="https://lanotadigital.com.ar/tag/ucr/" rel="tag">ucr</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2021/04/15/en-israel-hubo-confinamientos-muy-severos-junto-con-la-vacunacion/" rel="prev"><span class="meta-nav">Entrada anterior</span> “En Israel hubo confinamientos muy severos junto con la&nbsp;vacunación”</a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.instagram.com/redaccion_la_nota_dig/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion_la_nota_dig en Instagram</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside><aside id="media_image-88" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 839px" class="wp-caption alignnone"><a href="http://Los%https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/0comicios%20iban%20a%20realizarse%20este%20domingo%2018%20de%20abril,%20pero%20se%20postergaron%20debido%20a%20que%20el%20Ministerio%20de%20Gobierno%20de%20la%20Provincia%20-a%20causa%20de%20la%20pandemia-%20decidió%20no%20autorizar%20la%20utilización%20de%20las%20escuelas%20a%20causa%20de%20la%20pandemia"><img width="839" height="559" src="https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg" class="image wp-image-108069  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg 839w, https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg?w=150&amp;h=100 150w, https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg?w=300&amp;h=200 300w, https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg?w=768&amp;h=512 768w" sizes="(max-width: 839px) 100vw, 839px" data-attachment-id="108069" data-permalink="https://lanotadigital.com.ar/2020/02/19/abierto-y-serio/gracia-jaroslavsky/" data-orig-file="https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg" data-orig-size="839,559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gracia Jaroslavsky" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/02/gracia-jaroslavsky.jpg?w=839" /></a><figcaption class="wp-caption-text">Internas</figcaption></figure></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-59417173-607a5bee7f77f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417173-607a5bee7f77f',  {
						collapseEmpty: 'before',
						sectionId: '59417173',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" aria-current="page">Las internas de la UCR son el 2 de&nbsp;mayo</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2021/04/15/en-israel-hubo-confinamientos-muy-severos-junto-con-la-vacunacion/">“En Israel hubo confinamientos muy severos junto con la&nbsp;vacunación”</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2021/04/15/convocatoria-12/">Convocatoria</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2021/04/14/fumaron-la-pipa-de-la-paz/">Fumaron la Pipa de La&nbsp;Paz</a>
									</li>
					</ul>

		</aside><aside id="media_image-104" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300" class="image wp-image-109742  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109742" data-permalink="https://lanotadigital.com.ar/villa-mantero/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg" data-orig-size="533,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="villa mantero" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=533" /></a></aside><aside id="media_image-106" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="873" height="515" src="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=873" class="image wp-image-114280  attachment-873x515 size-873x515" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg 873w, https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=768 768w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="114280" data-permalink="https://lanotadigital.com.ar/logo-fm-conc/" data-orig-file="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg" data-orig-size="873,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo fm conc" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=873" /></a></aside><aside id="media_image-108" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300" class="image wp-image-109754  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Martes 18 hs." srcset="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109754" data-permalink="https://lanotadigital.com.ar/observatorio/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="observatorio" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=400" /></a></aside><aside id="media_image-114" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="1080" height="1080" src="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=1080" class="image wp-image-114158  attachment-1080x1080 size-1080x1080" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Diario" srcset="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg 1080w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=150 150w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=300 300w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=768 768w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=1024 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="114158" data-permalink="https://lanotadigital.com.ar/ruta-20-diario-cuadrado/" data-orig-file="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ruta 20 diario cuadrado" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=900" /></a></aside><aside id="media_image-116" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="650" height="578" src="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=650" class="image wp-image-109756  attachment-650x578 size-650x578" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/laredota.png 650w, https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=300 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="109756" data-permalink="https://lanotadigital.com.ar/laredota/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png" data-orig-size="650,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laredota" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=650" /></a></aside><aside id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lanotadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="top-posts-26" class="widget widget_top-posts"><h1 class="widget-title">Más Leídas</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2017/10/13/80-ejemplos-de-arcaismo/" title="80 ejemplos de arcaísmo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2017/10/arcac3adsmo.gif?resize=200%2C200" alt="80 ejemplos de arcaísmo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2016/12/13/propiedades-del-paico/" title="Propiedades del Paico" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2016/12/paico-chenopodium-ambrosioide.jpg?resize=200%2C200" alt="Propiedades del Paico" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2014/07/30/gualeguay-leloir-y-artes-visuales-deben-abandonar-el-complejo-educativo/" title="Gualeguay: Leloir y Artes Visuales deben abandonar el Complejo Educativo" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2014/07/artes-visuales-gualeguay.jpg?resize=200%2C200" alt="Gualeguay: Leloir y Artes Visuales deben abandonar el Complejo Educativo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2017/10/12/la-democracia-es-compleja/" title="La Democracia es compleja" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2017/10/democracia.jpg?resize=200%2C200" alt="La Democracia es compleja" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" title="Las internas de la UCR son el 2 de mayo" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2021/04/comite-ucr.jpeg?resize=200%2C200" alt="Las internas de la UCR son el 2 de mayo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2016/06/05/por-que-son-importantes-los-centros-culturales/" title="¿Por qué son importantes los Centros Culturales?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2016/06/mandala-bernardo-flores.jpg?resize=200%2C200" alt="¿Por qué son importantes los Centros Culturales?" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2012/07/01/identificaron-los-restos-de-carlos-lopez-brest-un-desaparecido-oriundo-de-feliciano/" title="Identificaron los restos de Carlos López Brest, un desaparecido oriundo de Feliciano" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=200" alt="Identificaron los restos de Carlos López Brest, un desaparecido oriundo de Feliciano" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://lanotadigital.com.ar/2021/04/14/las-areas-criticas/" title="Las “áreas críticas”" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2012/03/carina-upcn.jpg?resize=200%2C200" alt="Las “áreas críticas”" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-59417175-607a5bee874b4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417175-607a5bee874b4',  {
						collapseEmpty: 'before',
						sectionId: '59417175',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-100" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300" class="image wp-image-109732  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=600 600w, https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109732" data-permalink="https://lanotadigital.com.ar/libertad-sauce-luna/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png" data-orig-size="720,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libertad sauce luna" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=720" /></a></aside><aside id="facebook-likebox-9" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Gaia-Infinita-112653320912816" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Gaia-Infinita-112653320912816"><a href="https://www.facebook.com/Gaia-Infinita-112653320912816"></a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-15" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suscripción</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Introduce tu correo electrónico para suscribirte y recibir avisos de nuevos post.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 14.560 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="5941717"/>
                    <input type="hidden" name="source" value="https://lanotadigital.com.ar/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-15"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="377e9e9323" />                    <button type="submit"
	                    		                	                >
	                    Suscribir                    </button>
                </p>
            </form>
			
</aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div class="footer-widgets clear">

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417176-607a5bee87ff3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417176-607a5bee87ff3',  {
						collapseEmpty: 'before',
						sectionId: '59417176',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417177-607a5bee88172">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417177-607a5bee88172',  {
						collapseEmpty: 'before',
						sectionId: '59417177',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417178-607a5bee882ec">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417178-607a5bee882ec',  {
						collapseEmpty: 'before',
						sectionId: '59417178',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

			</div><!-- .footer-widgets -->

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Añade tus pensamientos aquí... (opcional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d7ca14aeb" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Correo electrónico</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nombre</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/2021/04/16/las-internas-de-la-ucr-son-el-2-de-mayo/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0c9KLSlITM7WhQnoJRcX6+hj15SempdalAmUwMEE6bXPtTU0MzQxM7IwNDPPAgDzai6x?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"6834bbb02e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2021%2F04%2F16%2Flas-internas-de-la-ucr-son-el-2-de-mayo%2F","blog_id":"5941717","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkF1OxDAMhC9EanWBhRfEUZCbuK3b/G2cbIHTE2ArQVcqPCWx55uxA0tUOvhMPsMkYOjMmuJrM8kN/G5Np0Lp7XI07M9My5+yiXJEPatEwu+0lbuioi0DewHLMwlUqNCI3lhKW/Gq1KGzQc8Ch+a+uQXD8pW7lpXlYcxduFohj+RqRCwdaEpYfPjEPJ55wMzB/08vM8ca4WfVB11E9XwV9GOrhc1AWYBK7YaZSVlcIJOLFjNt6js+l2+EF/YaetTUVUqR68jsUGgce9VhAoeSKdWbyqn6yApVO1tMHaRuVp/fhhXaMdWYQhGy60xqLewwMUhWvUVOICMm9sN6VujZPbXH9u54eGyPD9MHRlT0pA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=es&amp;origin=https://lanotadigital.com.ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A &lt;span&gt;%d&lt;/span&gt; blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'115176','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9PzdhTnQ1KytscD9vXVh1LTVIbzVaSFYyJnhJa214WX5jZDMmVWUzSFBiQmRaMWk9cjlIXWU4aW58M3pGbEdhOGl2dysxenktVj8vP3RRWS4vX0paN09RJlIsejJSeEdmaGJfbXZJMU0rWXRpdVRvK2N8RWI0ZklULmxRWHJmb2ssdXdnQXVHSzlyfFV2TEltSThoaSY4TDdsLFBZfEZiX1B2dklPLzI0ckpyUHkraCYyQnR+T01Ufk8xaTd6XyZraXptTy8vT0lPQktGK0ctcVlHL251ViVSVkdLW3Q2eFJOakI2RytNUS4xZEphVU5wYzVjdHg5NWhnd002Tkt0'}]);
_stq.push([ 'clickTrackerInit', '5941717', '115176' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.246 seconds
	86300 bytes batcached for 300 seconds
-->
