<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Sindicato ATE convocó a Congreso &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active small{font-size:104%}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:20.8px}@media screen and (max-width: 750px){.wf-active .site-main .comment-navigation, .wf-active .site-main .posts-navigation, .wf-active .site-main .post-navigation{font-size:23.4px}}.wf-active big{font-size:162.5%}.wf-active body{font-family:"Noticia Text",serif;font-size:20.8px}.wf-active #infinite-handle span button, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Noticia Text",serif;font-size:15.6px}.wf-active input[type="email"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="text"], .wf-active input[type="url"], .wf-active textarea{font-family:"Noticia Text",serif}.wf-active .social-links li{font-size:31.2px}.wf-active .menu-toggle{font-size:23.4px}.wf-active .site-main .comment-navigation, .wf-active .site-main .post-navigation, .wf-active .site-main .posts-navigation{font-family:"Noticia Text",serif;font-size:31.2px}.wf-active .meta-nav{font-size:15.6px}.wf-active .screen-reader-text:focus{font-size:18.2px;font-size:1.1375rem}.wf-active .widget{font-size:16.9px}.wf-active .footer-widgets .social-links li{font-size:20.8px}.wf-active .jetpack-display-remote-posts p{font-size:130%}.wf-active .entry-footer{font-family:"Noticia Text",serif}.wf-active .entry-meta{font-size:1.0569em}.wf-active .entry-footer{font-size:16.9px}.wf-active .comment-metadata{font-size:16.9px}.wf-active .wp-caption-text{font-size:16.9px}.wf-active .site-info{font-size:16.9px}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="E-fC_ccWg7S3ScE00Ml6fcgJVo1MJjPEFWtzc9mLV_8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Comentario Sindicato ATE convocó a&nbsp;Congreso del feed" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj1tuwjAQRTdUe5oAEf2ouhY/RpZh/JDHBnn3DVGJUqqWfh7NvdfHcM3CpFgxVtCUnMjUnI8M11SssgyOklYkDfMLbLKhrcmCpCpakRPXB/qrRv6MDCesWZmzWOhH/J51bUaNxc2XgnAZRvkmX0E3T/amvQzookoHrp1wHfLRULO3dxgCWq+QMCwiG8ikOhZB6JTpMvj4vD7ftvyt9Lv8Yrr5s+qpVeGKtw/a/54oqvro+EndpK/aKIejHAT7kAlFwYscwHqua0KsQx/hfZj2x+mwn3bj6RNL/M2g?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxty0EOQiEMRdENWftJ0JlxLYCNYig0lObH3VvjUCdv8HIP7gJl9EV9IRtIs3vtimVM8p8lLfSC6VYTNWLPjkX1gP/ZLm4gZ5mkCr5cjWE9HOqP+94olrHQTNYH6no1+oRXvoR4jmHbTiE+302dPPQ=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjdEKwjAMRX/IGCY69iJ+S9dlNa5tytJR/XvrnhRh7CWcS+7hYklgJWaKGfOdAimmpUdLs1mi4Fhful4whVQCHa3qAbctjhY1vzxBSVbCnxIWSH5xHBULD47qRJYESbTSKu5RRmOpF5nA81Thud9UsWw8BBrYANfijlVHAl6sySzxJ8DoDc9b6ky9F1fRYW19xY90C9embc6ntuuay+MNivCV7w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/lanota2009.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"5941717","siteURL":"https:\/\/lanotadigital.com.ar","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"564f3f6435","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/poVI9-vq1","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJxtjc0OwyAMg19oGaqGqu4w7VnakSEYEJSE/bx9OaJqR9ufbfOp8KCiWNTkBjU1H4qYd3BIlVHExFGB0gsLbBycx3OUkxn6ncy0hYTQBHn13YNQnnTkhh/GtCo6qCR6UH/WOSlUpu+vZ/d8m2Z7vVi7LFPcAZe7SdU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" />
<link rel='shortlink' href='https://wp.me/poVI9-vq1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2022%2F04%2F15%2Fsindicato-ate-convoco-a-congreso%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2022%2F04%2F15%2Fsindicato-ate-convoco-a-congreso%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindicato ATE convocó a Congreso" />
<meta property="og:url" content="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" />
<meta property="og:description" content="ATE convocó a Congreso Provincial Anual para el próximo miércoles." />
<meta property="article:published_time" content="2022-04-15T15:31:44+00:00" />
<meta property="article:modified_time" content="2022-04-15T15:36:01+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg" />
<meta property="og:image:width" content="1330" />
<meta property="og:image:height" content="880" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Sindicato ATE convocó a&nbsp;Congreso" />
<meta name="twitter:image" content="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lanotadigital.com.ar/?openidserver=1' />
<link rel='openid.delegate' href='https://lanotadigital.com.ar/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="ATE convocó a Congreso Provincial Anual para el próximo miércoles. Indica la Agencia APF que la Asociación de Trabajadores del Estado -- ATE Entre Ríos confirmó la convocatoria para un nuevo Congreso Provincial. Se llevará adelante este miércoles 20 de abril a partir de la hora 8 en la sede del gremio -- Colón 59&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'cerauno', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 5941717 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/amp/"><style type="text/css" id="custom-colors-css">body, .site-description { color: #495762;}
.main-navigation a, .main-navigation a:visited { color: #495762;}
.main-navigation a:hover, .main-navigation a:focus { color: #39434B;}
button, input[type="button"], input[type="reset"], input[type="submit"] { color: #FFFFFF;}
button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active { color: #FFFFFF;}
.main-navigation > div:first-of-type a, .main-navigation ul ul a, .social-links, .main-navigation ul ul, .site-info, .entry-footer, .footer-widgets, .main-navigation, .page-header, .site-content, table, .widget ul li, .site-main .comment-navigation, .site-main .posts-navigation, .site-main .post-navigation { border-color: #eeeeee;}
.main-navigation > div:first-of-type a, .main-navigation ul ul a, .social-links, .main-navigation ul ul, .site-info, .entry-footer, .footer-widgets, .main-navigation, .page-header, .site-content, table, .widget ul li, .site-main .comment-navigation, .site-main .posts-navigation, .site-main .post-navigation { border-color: rgba( 238, 238, 238, 0.3 );}
body, .main-navigation ul ul { background-color: #ffffff;}
tr:nth-of-type(2n) { background-color: #F9F9F9;}
button, input[type="button"], input[type="reset"], input[type="submit"] { background-color: #cf410f;}
button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active { background-color: #B83B0D;}
.social-links li a:before { color: #C7400E;}
.social-links li a:hover:before { color: #C7400E;}
.entry-footer a, .entry-footer a:visited, .entry-meta a, .entry-meta a:visited, a, a:visited { color: #C7400E;}
.site-main .comment-navigation a, .site-main .posts-navigation a, .site-main .post-navigation a { color: #C7400E;}
.site-main .comment-navigation a:visited, .site-main .posts-navigation a:visited, .site-main .post-navigation a:visited { color: #C7400E;}
.entry-footer { color: #C7400E;}
a:focus, a:hover { color: #792101;}
.site-main .comment-navigation, .site-main .posts-navigation, .site-main .post-navigation { color: #C7400E;}
h1, h2, h3, h4, h5, h6 { color: #495762;}
h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #495762;}
.entry-title, .entry-title a, .entry-title a:visited { color: #495762;}
.site-title a, .site-title a:visited { color: #495762;}
</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-120777 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Buses</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Comercial</a></li>
<li id="menu-item-104028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104028"><a href="https://lanotadigital.com.ar/about/">Contacto</a></li>
</ul></div>
					</nav><!-- #site-navigation -->

		<div class="site-branding">
						<h1 class="site-title"><a href="https://lanotadigital.com.ar/" rel="home">LA NOTA digital</a></h1>
			<h2 class="site-description">Entre Ríos</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://lanotadigital.com.ar/" rel="home">
							</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-120777" class="post-120777 post type-post status-publish format-standard hentry category-movimientos-sociales tag-ate tag-congreso tag-cta">
	<header class="entry-header">
		<h1 class="entry-title">Sindicato ATE convocó a&nbsp;Congreso</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>ATE convocó a Congreso Provincial Anual para el próximo miércoles.</p>



<span id="more-120777"></span>



<p></p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>Indica la <a href="https://www.apfdigital.com.ar/despachos.asp?cod_des=370331&amp;ID_Seccion=21&amp;fecemi=14/04/2022" target="_blank" rel="noreferrer noopener">Agencia APF</a> que la Asociación de Trabajadores del Estado &#8212; <em>ATE Entre Ríos</em> confirmó la convocatoria para un nuevo Congreso Provincial. Se llevará adelante este miércoles 20 de abril a partir de la hora 8 en la sede del gremio &#8212; Colón 59 &#8212; y contará con la presencia de más de 300 congresales.</p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<p>La convocatoria formal incluye la memoria de los últimos años junto con el periodo de cuarentena donde no se pudieron desarrollar los encuentros debido a las restricciones sanitarias.</p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<h2>Temas</h2>



<p></p>



<p>Desde el gremio, advirtieron que si bien la paritaria aún no se cerró, luego de conocerse la inflación de marzo (que fue del 6,7 por ciento), la próxima semana volverán a discutir en Congreso sobre la recomposición salarial, sobre todo teniendo en cuenta que “el incremento para los sectores más rezagados de la administración provincial no tuvo avances”.</p>



<p>“La propuesta de ATE en la paritaria 2022 por un lado sostenía que era necesaria una recomposición a los sueldos básicos que no esté por debajo de los índices inflacionarios, por otro un aumento salarial para los sectores más rezagados del Ejecutivo provincial. Los sectores de Salud, Educación, Cultura, Copnaf, Ambiente, Comedores y otros sectores de la administración central. Trabajadores con 20 años de antigüedad no llegan a 70 mil pesos mensuales”, explicaron.</p>



<p>Además, advirtieron que el mínimo garantizado -lo que un trabajador provincial percibe al ingresar- es de 66 mil pesos, y que es tanto el retraso en estos sectores que un trabajador que ingresa va a tener que esperar unos 20 años para ver incrementado su salario real.</p>



<p></p>



<h2>IOSPER</h2>



<p></p>



<p>Otro de los temas a tratar en el Congreso del próximo miércoles será la ratificación de la voluntad del Sindicato de llevar al directorio del IOSPER “a compañeros que recuperen nuestra obra social para que vuelva a ser garante de la salud de los trabajadores y su familia”.</p>



<p></p>



<h2>REFORMA DEL ESTATUTO</h2>



<p>En cuanto a la organización interna, se tratará la modificación del Estatuto Social que rige el funcionamiento de ATE, proponiendo desde Entre Ríos la participación igualitaria de compañeras y compañeros en los cargos orgánicos de conducción.</p>



<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-image size-large is-style-rounded"><img data-attachment-id="118684" data-permalink="https://lanotadigital.com.ar/2021/12/13/medidas-gremiales-por-un-bono-de-fin-de-ano/ate-erios/" data-orig-file="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg" data-orig-size="1330,880" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ate eríos" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=900" src="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=900" alt="" class="wp-image-118684" srcset="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=900 900w, https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?w=1024 1024w, https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg 1330w" sizes="(max-width: 900px) 100vw, 900px" /></figure>



<p></p>



<p></p>
<div id="atatags-59417175-625a59439c8a9">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-59417175-625a59439c8a9', {
                    sectionId: '59417175',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-59417171-625a59439c927"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-59417171-625a59439c927',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" data-text="Sindicato ATE convocó a Congreso" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Sindicato ATE convocó a Congreso" data-content="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" title="Compartir en Tumblr">Compartir en Tumblr</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5941717-120777-625a59439d9ed' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=5941717&amp;post_id=120777&amp;origin=lanota2009.wordpress.com&amp;obj_id=5941717-120777-625a59439d9ed&amp;domain=lanotadigital.com.ar' data-name='like-post-frame-5941717-120777-625a59439d9ed' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" rel="bookmark"><time class="entry-date published" datetime="2022-04-15T12:31:44-03:00">Abr 2022</time><time class="updated" datetime="2022-04-15T12:36:01-03:00">Abr 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://lanotadigital.com.ar/author/lanota2009/">La Nota digital</a></span></span><span class="cat-links"><a href="https://lanotadigital.com.ar/category/movimientos-sociales/" rel="category tag">Movimientos Sociales</a></span><span class="tags-links"><a href="https://lanotadigital.com.ar/tag/ate/" rel="tag">ATE</a>, <a href="https://lanotadigital.com.ar/tag/congreso/" rel="tag">congreso</a>, <a href="https://lanotadigital.com.ar/tag/cta/" rel="tag">CTA</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2022/04/14/corte-por-lo-sano/" rel="prev"><span class="meta-nav">Entrada anterior</span> Corte por lo&nbsp;sano</a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="wpcom_social_media_icons_widget-7" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/redaccion.lanotadigital/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion.lanotadigital en Facebook</span></a></li><li><a href="https://twitter.com/lanotadigital/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en Twitter</span></a></li><li><a href="https://www.instagram.com/redaccion_la_nota_dig/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de redaccion_la_nota_dig en Instagram</span></a></li><li><a href="https://www.youtube.com/user/lanotadigital/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de lanotadigital en YouTube</span></a></li></ul></aside><aside id="media_image-88" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 517px" class="wp-caption alignnone"><a href="https://lanotadigital.com.ar/2022/04/14/de-lo-irrisorio-y-adyacencias%ef%bf%bc/"><img width="517" height="689" src="https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg" class="image wp-image-120755  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg 517w, https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg?w=113&amp;h=150 113w, https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg?w=225&amp;h=300 225w" sizes="(max-width: 517px) 100vw, 517px" data-attachment-id="120755" data-permalink="https://lanotadigital.com.ar/beatriz-arias-81/" data-orig-file="https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg" data-orig-size="517,689" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beatriz-arias-81" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg?w=225" data-large-file="https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg?w=517" /></a><figcaption class="wp-caption-text">Literatura</figcaption></figure></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-59417173-625a59439fb77">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417173-625a59439fb77',  {
						collapseEmpty: 'before',
						sectionId: '59417173',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" aria-current="page">Sindicato ATE convocó a&nbsp;Congreso</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2022/04/14/corte-por-lo-sano/">Corte por lo&nbsp;sano</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2022/04/14/de-lo-irrisorio-y-adyacencias%ef%bf%bc/">De «Lo irrisorio y&nbsp;adyacencias»</a>
									</li>
											<li>
					<a href="https://lanotadigital.com.ar/2022/04/13/una-semana-santa-con-mucho-turismo/">Una Semana Santa con mucho&nbsp;turismo</a>
									</li>
					</ul>

		</aside><aside id="media_image-104" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300" class="image wp-image-109742  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109742" data-permalink="https://lanotadigital.com.ar/villa-mantero/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg" data-orig-size="533,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="villa mantero" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/villa-mantero.jpg?w=533" /></a></aside><aside id="media_image-106" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="873" height="515" src="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=873" class="image wp-image-114280  attachment-873x515 size-873x515" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg 873w, https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=768 768w" sizes="(max-width: 873px) 100vw, 873px" data-attachment-id="114280" data-permalink="https://lanotadigital.com.ar/logo-fm-conc/" data-orig-file="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg" data-orig-size="873,515" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo fm conc" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/02/logo-fm-conc.jpg?w=873" /></a></aside><aside id="media_image-108" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300" class="image wp-image-109754  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Martes 18 hs." srcset="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109754" data-permalink="https://lanotadigital.com.ar/observatorio/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="observatorio" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/observatorio.jpg?w=400" /></a></aside><aside id="media_image-114" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="1080" height="1080" src="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=1080" class="image wp-image-114158  attachment-1080x1080 size-1080x1080" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Diario" srcset="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg 1080w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=150 150w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=300 300w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=768 768w, https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=1024 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="114158" data-permalink="https://lanotadigital.com.ar/ruta-20-diario-cuadrado/" data-orig-file="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg" data-orig-size="1080,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ruta 20 diario cuadrado" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2021/02/ruta-20-diario-cuadrado.jpeg?w=900" /></a></aside><aside id="media_image-116" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="650" height="578" src="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=650" class="image wp-image-109756  attachment-650x578 size-650x578" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/laredota.png 650w, https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=150 150w, https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=300 300w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="109756" data-permalink="https://lanotadigital.com.ar/laredota/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png" data-orig-size="650,578" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laredota" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/laredota.png?w=650" /></a></aside><aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://lanotadigital.com.ar/publicidad-2/" target="_blank"><img loading="lazy" width="1605" height="981" src="https://lanota2009.files.wordpress.com/2021/09/7m-logo.png?w=1024" alt="" class="wp-image-117240" /></a></figure>
</aside><aside id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lanotadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	<aside id="media_image-118" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="930" height="1280" src="https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg?w=930" class="image wp-image-120690  attachment-930x1280 size-930x1280" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg 930w, https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg?w=109 109w, https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg?w=218 218w, https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg?w=768 768w" sizes="(max-width: 930px) 100vw, 930px" data-attachment-id="120690" data-permalink="https://lanotadigital.com.ar/whatsapp-image-2022-04-03-at-6-36-53-pm1/" data-orig-file="https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg" data-orig-size="930,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2022-04-03 at 6.36.53 PM(1)" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg?w=218" data-large-file="https://lanota2009.files.wordpress.com/2022/04/whatsapp-image-2022-04-03-at-6.36.53-pm1.jpeg?w=744" /></aside><aside id="top-posts-26" class="widget widget_top-posts"><h1 class="widget-title">Más Leídas</h1><div class='widgets-grid-layout no-grav'>
<div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2016/12/13/propiedades-del-paico/" title="Propiedades del Paico" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2016/12/paico-chenopodium-ambrosioide.jpg?resize=200%2C200" alt="Propiedades del Paico" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" title="Sindicato ATE convocó a Congreso" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2021/12/ate-erios.jpg?resize=200%2C200" alt="Sindicato ATE convocó a Congreso" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2022/04/14/de-lo-irrisorio-y-adyacencias%ef%bf%bc/" title="De «Lo irrisorio y adyacencias»" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2022/04/beatriz-arias-81.jpg?resize=200%2C200" alt="De «Lo irrisorio y adyacencias»" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2016/08/26/que-es-el-cilicio/" title="¿Qué es el Cilicio?" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2016/08/cilicio.jpg?resize=200%2C200" alt="¿Qué es el Cilicio?" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2014/08/29/inauguran-comedor-de-pescado-en-hernandarias/" title="Inauguran Comedor de Pescado en Hernandarias" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2014/08/karc3ba-pirc3a1-comedor-pescado.jpg?resize=200%2C200" alt="Inauguran Comedor de Pescado en Hernandarias" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2022/03/17/de-lo-irrisorio-y-adyacencias/" title="De ‘Lo irrisorio y adyacencias’" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2022/03/paulina-juszko-7.jpg?resize=200%2C200" alt="De ‘Lo irrisorio y adyacencias’" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2019/11/06/veda-del-surubi/" title="Veda del surubí" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2019/11/surubi.jpg?resize=200%2C200" alt="Veda del surubí" data-pin-nopin="true"/></a></div><div class="widget-grid-view-image"><a href="https://lanotadigital.com.ar/2012/11/15/construiran-un-comedor-de-pescado-en-hernandarias/" title="Construirán un comedor de pescado en Hernandarias" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://lanota2009.files.wordpress.com/2012/11/comedor-pescadores.jpg?resize=200%2C200" alt="Construirán un comedor de pescado en Hernandarias" data-pin-nopin="true"/></a></div></div>
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-59417175-625a5943a9d3d">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417175-625a5943a9d3d',  {
						collapseEmpty: 'before',
						sectionId: '59417175',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-100" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/publicidad-2/"><img width="300" height="300" src="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300" class="image wp-image-109732  attachment-300x300 size-300x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Radio en vivo" srcset="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300 300w, https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=600 600w, https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="109732" data-permalink="https://lanotadigital.com.ar/libertad-sauce-luna/" data-orig-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png" data-orig-size="720,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libertad sauce luna" data-image-description="" data-image-caption="" data-medium-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=300" data-large-file="https://lanota2009.files.wordpress.com/2020/05/libertad-sauce-luna.png?w=720" /></a></aside><aside id="facebook-likebox-9" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/redaccion.lanotadigital" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/redaccion.lanotadigital"><a href="https://www.facebook.com/redaccion.lanotadigital"></a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-15" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Suscripción</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu correo electrónico para suscribirte y recibir avisos de nuevos posteos.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 14.875 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="5941717"/>
					<input type="hidden" name="source" value="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d4bfe08650" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suscribir					</button>
				</p>
			</form>
			
</aside></div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div class="footer-widgets clear">

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417176-625a5943ab626">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417176-625a5943ab626',  {
						collapseEmpty: 'before',
						sectionId: '59417176',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417177-625a5943aba15">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417177-625a5943aba15',  {
						collapseEmpty: 'before',
						sectionId: '59417177',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

				<div class="widget-area">

					
								<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Anuncios</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-59417178-625a5943abd74">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-59417178-625a5943abd74',  {
						collapseEmpty: 'before',
						sectionId: '59417178',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
					
				</div><!-- .widget-area -->

			</div><!-- .footer-widgets -->

		
		<div class="site-info">
			<a href="https://wordpress.com/es/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202215z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
		<script type="text/javascript">
		( function() {
			function init() {
				document.body.addEventListener( 'is.post-load', function() {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
		</script>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-cerauno actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://lanotadigital.com.ar">
				<img alt='' src='https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				LA NOTA digital			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 14.875 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="5941717" />
										<input type="hidden" name="source" value="https://lanotadigital.com.ar/2022/04/15/sindicato-ate-convoco-a-congreso/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d4bfe08650" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flanotadigital.com.ar%252F2022%252F04%252F15%252Fsindicato-ate-convoco-a-congreso%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://lanotadigital.com.ar">
				<img alt='' src='https://lanota2009.files.wordpress.com/2020/02/cropped-perfil-nuevo.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				LA NOTA digital			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://lanota2009.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2022%2F04%2F15%2Fsindicato-ate-convoco-a-congreso%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flanotadigital.com.ar%252F2022%252F04%252F15%252Fsindicato-ate-convoco-a-congreso%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/poVI9-vq1">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/5941717/posts/120777">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>	<div id="sharing_email" style="display: none;">
		<form action="/2022/04/15/sindicato-ate-convoco-a-congreso/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyFy0EOQDAQheELqSGUdCHOQk2k1LTptOn1sbDE7uV/+SB7oR1FpAhHEt6m1RCDnoJLjBY4G49BzIkWi6VmLuBHbBj9pHfxhC+0ImEw1/EybzseQ901lZJStf12AkVWQdY=?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"318fe3fb42","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2022%2F04%2F15%2Fsindicato-ate-convoco-a-congreso%2F","blog_id":"5941717","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj9lOxDAMRX8I13QYsTwgPgU5qdu6WSdOOnw+BakSGqRqnuLlHh8FrxlsipVjxUVx4FUs569u0Qf8swoNsm+TREUvjhUvjRvPFAfP5Ta8J20yPlmneOr6164HlZA9Q+G163EQ/TXuIfAyzdWkf+o6c9iEuRm0XKjF9INFWmWiKinel1cneVNEB2OyTWGUoz8uXDNZh58SLY5k2aTkgIPh4YCiIUgEQwUDaeWyVVDLdkcPIEslNWW/O2Ef3MHANdsUbtoDLietMHqSgjpTkTjt7wZ9hPf++fx2fjydXp6Wb7lwx2A='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://lanotadigital.com.ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'120777','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9PzdhTnQ1KytscD9vXVh1LTVIbzVaSFYyJnhJa214WX5jZDMmVWUzSFBiQmRaMWk9cjlIXWU4aS9rej1iTnFqclNNLDlkJnFvKzFEZFkrRXU5JllUOXVpSTFrMXh6OF80ZlVDUVYxJitRdWM5alFdWmdONVV3OEMrT1hpS3d4UVs4UGZGOEV5YnY0emRtPUtEeTM9dmJoQVFVNEZuekpSeUg3c2Rqc2tba2VbWVVCTFIsWmM9V1ZaLEhsK1FiJkszVEMvSlZUV2RqVGR1bXFUSy4mb0ZGN1t5Kz9sMFl3cktxdS9rfDk5VnRxfGFjJj9nbk8uSjJWJS9RQjd3WUZY'}]);
_stq.push([ 'clickTrackerInit', '5941717', '120777' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.328 seconds
	103869 bytes batcached for 300 seconds
-->
