<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lanotadigital.com.ar/xmlrpc.php">

<title>Ordenanza prohíbe uso de agroquímicos &#8211; LA NOTA digital</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"boy7cjh"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Noticia Text",serif}.wf-active .search-container .search-field{font-family:"Noticia Text",serif}.wf-active .blog-description{font-family:"Noticia Text",serif}.wf-active .post-content p.page-links{font-family:"Noticia Text",serif}.wf-active .post-content{font-family:"Noticia Text",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Noticia Text",serif}.wf-active .post-content blockquote p{font-family:"Noticia Text",serif}.wf-active .post-content blockquote cite{font-family:"Noticia Text",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Noticia Text",serif}.wf-active .post-content fieldset legend{font-family:"Noticia Text",serif}.wf-active .post-content label{font-family:"Noticia Text",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Noticia Text",serif}.wf-active .pingbacklist li:before{font-family:"Noticia Text",serif}.wf-active .comments-nav .fleft a:before{font-family:"Noticia Text",serif}.wf-active .comments-nav .fright a:after{font-family:"Noticia Text",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Noticia Text",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Noticia Text",serif}.wf-active .wrapper .search-field{font-family:"Noticia Text",serif}.wf-active .comment-respond#respond{font-family:"Noticia Text",serif}.wf-active .blog-title{font-size:1.95em;font-weight:400;font-style:normal}.wf-active .post-title{font-family:"abril-text","abril-text-1",sans-serif;font-size:1.95em;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-size:3.25em;font-weight:400;font-style:normal}.wf-active .related-posts-title{font-size:0.8775em;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"abril-text","abril-text-1",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"abril-text","abril-text-1",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-size:3.25em;font-style:normal;font-weight:400}.wf-active .post-content h2{font-size:2.6em;font-style:normal;font-weight:400}.wf-active .post-content h3{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:1.82em;font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-size:28.6px;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:1.04em;font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"abril-text","abril-text-1",sans-serif;font-size:1.43em;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"abril-text","abril-text-1",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"abril-text","abril-text-1",sans-serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lanotadigital.com.ar&amp;id=5941717&amp;t=1520893849&amp;back=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lanota2009.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Feed" href="https://lanotadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; RSS de los comentarios" href="https://lanotadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LA NOTA digital &raquo; Ordenanza prohíbe uso de&nbsp;agroquímicos RSS de los comentarios" href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j90KwjAMRl/IWsQx9UJ8lv6ErVuyhiZjr283UIbCbkISzslH7MIm5ElhUkuzYZy7NInFNILYAZRdGM02nYPIye5wj7n7Cksu0UWxHWbv8I/dnS6ATiEazqI/05EWcoG6J3a6EgQxOUCgih1pxO3HWtu+vnMYs3CljfdcQMTUSmkmo30N2rwXPS/N/XZtL82jGd7zeXZ/?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkOEKwjAMhF/IGoY48Yf4LF2X1UjblCWj+PZ2yNAhDP13l9x3gUDJxnFSTAp6w4gCeepg5BIoeRjqytiCwhFXZu9EdrANiz7CdzBOJofJUxIo1HtUAeVsMktVPyPCjmwwVCNr8wccsSe7VLwPEyTW13QRW6Ue2QR2VonTypghWBq30BG7wN7Pv6qpDztD13hpjs25bY+n9nB/Agzln4Q=?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanota2009.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un puente para Paso&nbsp;Yunque' href='https://lanotadigital.com.ar/2018/03/12/un-puente-para-paso-yunque-2/' />
<link rel='next' title='Un puente para Paso&nbsp;Yunque' href='https://lanotadigital.com.ar/2018/03/12/un-puente-para-paso-yunque-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/" />
<link rel='shortlink' href='https://wp.me/poVI9-oSO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ordenanza prohíbe uso de agroquímicos" />
<meta property="og:url" content="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/" />
<meta property="og:description" content="G. S. B. El pasado 7 de marzo se puso en vigencia en Marcelino Escalada la Ordenanza Nº 368/18 que establece la total prohibición del uso de agroquímicos en un perímetro de 500 metros sobre cualqui…" />
<meta property="article:published_time" content="2018-03-12T04:03:57+00:00" />
<meta property="article:modified_time" content="2018-03-12T18:27:58+00:00" />
<meta property="og:site_name" content="LA NOTA digital" />
<meta property="og:image" content="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="821" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lanotadigital" />
<meta name="twitter:text:title" content="Ordenanza prohíbe uso de&nbsp;agroquímicos" />
<meta name="twitter:image:src" content="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lanotadigital" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://lanota2009.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lanota2009.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lanotadigital.com.ar/osd.xml" title="LA NOTA digital" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="LA NOTA digital" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entre Ríos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://lanotadigital.com.ar/feed/;icon-uri=https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ordenanza prohíbe uso de&nbsp;agroquímicos | LA NOTA digital in WordPress.com" />
<meta name="description" content="G. S. B. El pasado 7 de marzo se puso en vigencia en Marcelino Escalada la Ordenanza Nº 368/18 que establece la total prohibición del uso de agroquímicos en un perímetro de 500 metros sobre cualquier zona habitada. Cabe resaltar que la aprobación fue posible gracias a un fuerte pedido ciudadano que se desencadenó a&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 5941717 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#d3d3d3}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#d3d3d3}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#383838}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#383838}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#383838}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#0f5889}.top-nav{background:#126ca7}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#106298}.social-menu a{border-color:#0f5889}.entry-author:before,.post-author:before{border-bottom-color:#0f5889}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#65b2e6}.bypostauthor .comment-author-icon{background:#1e74ad}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#65b2e6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#65b2e6}.sticky.post .sticky-tag:after{border-left-color:#65b2e6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#1e74ad}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#1e74ad}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#1e74ad}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#1e74ad}.site-title a:hover{color:#b8d9ee}</style>
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro.png?w=32" sizes="32x32" />
<link rel="icon" href="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro.png?w=180" />
<meta name="msapplication-TileImage" content="https://lanota2009.files.wordpress.com/2017/11/cropped-perfil-negro.png?w=270" />

</head>

	<body class="post-template-default single single-post postid-95654 single-format-standard mp6 customizer-styles-applied has-featured-image author-hidden highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-33256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33256"><a href="https://lanotadigital.com.ar/">Portada</a></li>
<li id="menu-item-93725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93725"><a href="https://lanotadigital.com.ar/opinion/">Ahora!</a></li>
<li id="menu-item-41560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41560"><a href="https://lanotadigital.com.ar/hostels/">Hostels</a></li>
<li id="menu-item-33259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33259"><a href="https://lanotadigital.com.ar/terminal-de-omnibus/">Buses</a></li>
<li id="menu-item-94590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94590"><a href="https://lanotadigital.com.ar/donar/">Input</a></li>
<li id="menu-item-49076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49076"><a href="https://lanotadigital.com.ar/publicidad-2/">Comercial</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-93729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93729"><a href="https://lanotadigital.com.ar/about/"><span class="screen-reader-text">Contacto</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://lanotadigital.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Buscar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://lanotadigital.com.ar/" title="LA NOTA digital &mdash; Entre Ríos" rel="home">LA NOTA digital</a>
						</h2>

													<h4 class="site-description">Entre Ríos</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-95654" class="single clear-fix post-95654 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia tag-agroquimicos tag-campo tag-fumigaciones tag-monsanto fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://lanotadigital.com.ar/category/ecologia/" rel="category tag">Ecología</a></p>
					
					<h1 class="post-title">Ordenanza prohíbe uso de&nbsp;agroquímicos</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="780" height="1040" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=780" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg 780w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=768 768w" sizes="(max-width: 780px) 100vw, 780px" data-attachment-id="95655" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0001/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0001" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0001.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/">marzo, 2018</a></span><span class="post-meta-author">Author: <a href="https://lanotadigital.com.ar/author/lanota2009/">La Nota Digital</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>G. S. B.</p>
<p>El pasado 7 de marzo se puso en vigencia en <a href="https://www.facebook.com/comuna.escalada" target="_blank" rel="noopener">Marcelino Escalada</a> la Ordenanza Nº 368/18 que establece la total prohibición del uso de agroquímicos en un perímetro de 500 metros sobre cualquier zona habitada.<br />
<span id="more-95654"></span></p>
<p>Cabe resaltar que la aprobación fue posible gracias a un fuerte pedido ciudadano que se desencadenó a partir de la muerte del señor <a href="https://lanotadigital.com.ar/2018/01/09/fallecio-don-diogenes/" target="_blank" rel="noopener">Diógenes Omar Chapelet</a>, afectado por las constantes fumigaciones que se realizaron a escasos metros de su domicilio.</p>
<p><span style="text-decoration:underline;">Las fumigaciones fueron denunciadas durante 10 años sin obtener respuestas y cabe resaltar que la esposa de Diógenes, dos de sus hijos y dos de sus nietos sufren de complicaciones respiratorias y las causas están siendo evaluadas.</span></p>
<p>La puesta en vigencia de esta ordenanza es un gran logro, no sólo para el poblado de <a href="https://www.facebook.com/comuna.escalada" target="_blank" rel="noopener">Marcelino Escalada</a> sino para toda la sociedad, ya que se demuestra que &#8220;sí se puede&#8221; concientizar a la población sobre el daño que producen los productos denominados &#8220;fitosanitarios&#8221;.</p>
<h4>PALABRA CIUDADANA</h4>
<p>&#8220;Ahora estamos en la espera de que el intendente <strong>José Faleto</strong> permanezca firme a su palabra y no se deje doblegar ante los productores (destructores de vidas) que están pidiendo <em>a gritos</em> que la ordenanza se derogue&#8221;.</p>
<p>&#8220;Exigimos que aquellos pocos que se enriquecen envenenando nuestros recursos naturales que dejen de poner trabas a dicha ordenanza y así protejer un derecho tan esencial y fundamental como es la vida&#8221;.</p>
<p><em>&#8220;Cuidemos el planeta, cuidemos a nuestros niños y a nuestros mayores que son quienes mas afectados resultan&#8221;.</em></p>
<p>&#8220;Recuerden que el mejor regalo que podemos dejarle a nuestras futuras generaciones es un ecosistema saludable donde prevalezca la vida y no la muerte&#8221;.</p>
<p><img data-attachment-id="95659" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0002/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0002" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=616?w=616" class="alignnone size-full wp-image-95659" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=616" alt="IMG-20180312-WA0002" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0002.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><img data-attachment-id="95662" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0004/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0004" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=616?w=616" class="alignnone size-full wp-image-95662" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=616" alt="IMG-20180312-WA0004" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0004.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><img data-attachment-id="95660" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0003/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0003" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=616?w=616" class="alignnone size-full wp-image-95660" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=616" alt="IMG-20180312-WA0003" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0003.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><img data-attachment-id="95664" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0006/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0006" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=616?w=616" class="alignnone size-full wp-image-95664" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=616" alt="IMG-20180312-WA0006" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0006.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><img data-attachment-id="95663" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0005/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0005" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=616?w=616" class="alignnone size-full wp-image-95663" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=616" alt="IMG-20180312-WA0005" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0005.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><img data-attachment-id="95665" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0007/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0007" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=616?w=616" class="alignnone size-full wp-image-95665" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=616" alt="IMG-20180312-WA0007" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0007.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><img data-attachment-id="95666" data-permalink="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/img-20180312-wa0008/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=616" data-orig-size="780,1040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20180312-WA0008" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=616?w=225" data-large-file="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=616?w=616" class="alignnone size-full wp-image-95666" src="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=616" alt="IMG-20180312-WA0008" srcset="https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=616 616w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=113 113w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=225 225w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg?w=768 768w, https://lanota2009.files.wordpress.com/2018/03/img-20180312-wa0008.jpg 780w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p>(La Nota digital)</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-59417171-5aa6ff9a0af69">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417171-5aa6ff9a0af69',  {
					collapseEmpty: 'before',
					sectionId: '59417171',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-59417174-5aa6ff9a0afa0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417174-5aa6ff9a0afa0',  {
					collapseEmpty: 'before',
					sectionId: '59417174',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1157651186" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1157651186");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1157651186",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1114526792" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1114526792");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1114526792",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-59417175-5aa6ff9a0b002">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-59417175-5aa6ff9a0b002', {
                    sectionId: '59417175',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Ordenanza%20proh%C3%ADbe%20uso%20de%20agroqu%C3%ADmicos https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/" data-text="Ordenanza prohíbe uso de agroquímicos" data-via="lanotadigital" data-related="wordpressdotcom">Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/"></div></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://lanotadigital.com.ar/tag/agroquimicos/" rel="tag">agroquímicos</a><a href="https://lanotadigital.com.ar/tag/campo/" rel="tag">campo</a><a href="https://lanotadigital.com.ar/tag/fumigaciones/" rel="tag">fumigaciones</a><a href="https://lanotadigital.com.ar/tag/monsanto/" rel="tag">Monsanto</a>
							</div>

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lanotadigital.com.ar/2018/03/12/un-puente-para-paso-yunque-2/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="navigation-post-title previous-post-title">Un puente para Paso&nbsp;Yunque</span></a></div><div class="nav-next"><a href="https://lanotadigital.com.ar/2018/03/12/un-puente-para-paso-yunque-2/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="navigation-post-title next-post-title">Un puente para Paso&nbsp;Yunque</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
			<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-59417173-5aa6ff9a0cbcc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417173-5aa6ff9a0cbcc',  {
					collapseEmpty: 'before',
					sectionId: '59417173',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-2018488386" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2018488386");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-2018488386",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><aside id="media_image-48" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">La Materia</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2018/03/11/persia-8/" class="" rel="" target=""><img width="295" height="300" src="https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg?w=295" class="image wp-image-95645  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Suplemento Literario" srcset="https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg?w=295 295w, https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg?w=590 590w, https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg?w=148 148w" sizes="(max-width: 295px) 100vw, 295px" data-attachment-id="95645" data-permalink="https://lanotadigital.com.ar/2018/03/11/persia-8/olympus-digital-camera-22/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg" data-orig-size="736,748" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg?w=295" data-large-file="https://lanota2009.files.wordpress.com/2018/03/la-materia-poema.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="top-posts-22" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
										<a href="https://lanotadigital.com.ar/2018/03/12/un-puente-para-paso-yunque-2/" class="bump-view" data-bump-view="tp">
						Un puente para Paso Yunque					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/03/11/mataron-a-mi-negrito/" class="bump-view" data-bump-view="tp">
						&quot;Mataron a mi negrito&quot;					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/terminal-de-omnibus/" class="bump-view" data-bump-view="tp">
						Buses					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/" class="bump-view" data-bump-view="tp">
						Ordenanza prohíbe uso de agroquímicos					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/03/11/triste-patronato/" class="bump-view" data-bump-view="tp">
						Triste Patronato					</a>
									</li>
							<li>
										<a href="https://lanotadigital.com.ar/2018/03/11/persia-8/" class="bump-view" data-bump-view="tp">
						Persía (8)					</a>
									</li>
			</ul></div><div class="clear"></div></aside><aside id="twitter_timeline-9" class="widget widget_twitter_timeline"><div class="widget-content"><h3 class="widget-title">Ahora</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="ES" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/lanotadigital/lists/ahora/members">Mis tuits</a></div><div class="clear"></div></aside><aside id="media_image-49" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Educación Sexual</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://lanotadigital.com.ar/2017/11/06/programa-nacional-de-salud-sexual-y-procreacion-responsable/" class="" rel="" target=""><img width="616" height="410" src="https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg" class="image wp-image-95582  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Educación sexual integral" srcset="https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg?w=616&amp;h=410 616w, https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg?w=150&amp;h=100 150w, https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg?w=300&amp;h=200 300w, https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg?w=768&amp;h=511 768w, https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg 900w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="95582" data-permalink="https://lanotadigital.com.ar/educacion-sexual-juvenil/" data-orig-file="https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg" data-orig-size="900,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="educacion sexual juvenil" data-image-description="" data-medium-file="https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg?w=300" data-large-file="https://lanota2009.files.wordpress.com/2018/03/educacion-sexual-juvenil.jpg?w=616" /></a></div><div class="clear"></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-59417173-5aa6ff9a0e760">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417173-5aa6ff9a0e760',  {
					collapseEmpty: 'before',
					sectionId: '59417173',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-2023779938" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2023779938");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-2023779938",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="A la parte superior"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2018 <a href="https://lanotadigital.com.ar/" title="LA NOTA digital &mdash; Entre Ríos" rel="home">LA NOTA digital</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-59417172-5aa6ff9a0eaa5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-59417172-5aa6ff9a0eaa5',  {
					collapseEmpty: 'before',
					sectionId: '59417172',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1180517221" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1180517221");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1180517221",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#posts');
		</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5941717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lanotadigital.com.ar" />
				<input type="hidden" id="carousel-reblog-blog-title" value="LA NOTA digital" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c57a98b7b0" /><input type="hidden" name="_wp_http_referer" value="/2018/03/12/ordenanza-prohibe-uso-de-agroquimicos/" />		</form>

		<div class="arrow"></div>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5941717","siteName":"LA NOTA digital","siteURL":"https:\/\/lanotadigital.com.ar","icon":"<img alt='' src='https:\/\/lanota2009.files.wordpress.com\/2017\/11\/cropped-perfil-negro.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"f370d6891d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fbb13353ce\" \/>","referer":"https:\/\/lanotadigital.com.ar\/2018\/03\/12\/ordenanza-prohibe-uso-de-agroquimicos\/","canFollow":"1","feedID":"366905","statusMessage":"","customizeLink":"https:\/\/lanota2009.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flanota2009.wordpress.com%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F","postID":"95654","shortlink":"https:\/\/wp.me\/poVI9-oSO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lanotadigital.com.ar\/95654","statsLink":"https:\/\/wordpress.com\/stats\/post\/95654\/lanotadigital.com.ar","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rowling","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 11.111 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lanotadigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"14df5bac16","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/lanota2009.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flanotadigital.com.ar%2F2018%2F03%2F12%2Fordenanza-prohibe-uso-de-agroquimicos%2F","blog_id":"5941717","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=5941717&v=wpcom&tz=-3&user_id=0&subd=lanota2009","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+ILAw04AbxKChN3datcyB2dnh7XGkbFUzVuLJj/5/tOLGHbHyKAlHsyLaFPXrIx83ID3aRCtVkqj1GtoQTsP2qUGFwsSUov8UyQFBJro0t6UAY+7k0T5iNHibTJV/ZdPiny22wIzgyYXtvozbVhkBcltSn+5CeUuPoosXoqbaq0oxPIShnCmQ6bQLGlc2MINn5yX5qASsHFIFiBANoG1jhXKt1TeOKDY6VUc+kPZSC8xDX2D8rSNFZeA3yginO0NW7tQHOP5dexkf9AuV0Npul6kYv70qqDHTZkbkEVpicWExHDovlwZX5qc5WoY/wvt09Pe62L2+vz+M33fMK7g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "lanota2009.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5941717','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'5941717','v':'wpcom','tz':'-3','user_id':'0','post':'95654','subd':'lanota2009'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnK2dFbUZNdGkwZGZVdzkldGhQJkFfeVA2dDVHU0dtP1oyM11GLUVmLURKSlg1eXpXQUQ3THNJfENaUV85WFBzcFAreUVWaXBTMSYyZHdJNmwwTCZ6K1FSTlZUY1lRWVYtVkhVRiZmaEstRkdTeSw0aWZMcDNQd25DQ1oyYnlvaE52JjQlN0ssMC0xW0hXYlBfTi4tWnpGaX42NmdManFTNGxoVDA/RDk3NEViTkJ+LVosay8rMGNSdlRmQz9RMDRXfEcuZnBvdlRKNDcwVmtiWEM='}]);
_stq.push([ 'clickTrackerInit', '5941717', '95654' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>